Verteiler Desktop Deaktiviren????

Dieses Thema im Forum "Toshiba Forum" wurde erstellt von Borkisan, 05.02.2008.

  1. #1 Borkisan, 05.02.2008
    Borkisan

    Borkisan Forum Newbie

    Dabei seit:
    05.02.2008
    Beiträge:
    6
    Zustimmungen:
    0
    Mein Notebook:
    Toshiba Satelitte A210-131
    Habe folgendes Problem: Wenn ich ein bestimmtes Spiel Starten möchte erscheint jedesmal die Fehlermeldung:

    "Verteiler Desktop" ist gegenwärtig aktiviert.Bevor sie auf diesem Display einen
    erweiterten Desktop aktivieren können müssen sie Verteiler Desktop deaktivieren.

    hab alles mögliche was mir so einfiel ausprobiert über Windows Hilfe, EA Hilfe support
    usw. habe aber nichts was funktioniert hat gefunden.

    Was gibt`s jetzt noch für Möglichkeiten damit ich das spiel irgendwann mal zum laufen bekomme????
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Schripsi, 05.02.2008
    Schripsi

    Schripsi Ultimate Member

    Dabei seit:
    07.09.2004
    Beiträge:
    6.090
    Zustimmungen:
    0
    Ort:
    midtownVienna.at
    Mein Notebook:
    Acer One A150X (mit UMTS)
    "Verteiler Desktop"? Was soll das bitte sein? Eventuell "Virtueller Desktop"? Wobei ich damit mal auch nicht viel mehr anfange, aber zumindest wär's deutsch.
     
  4. Fenris

    Fenris Forum Stammgast

    Dabei seit:
    07.01.2008
    Beiträge:
    401
    Zustimmungen:
    0
    Ort:
    Lyngvi
    Mein Notebook:
    HPC nx9420
    Hm, ist das betreffend TV-out?
    Da gab's doch mal so eine komische Sicherheitsfunktion
    bei nV-Treibern ...
     
  5. #4 Borkisan, 05.02.2008
    Borkisan

    Borkisan Forum Newbie

    Dabei seit:
    05.02.2008
    Beiträge:
    6
    Zustimmungen:
    0
    Mein Notebook:
    Toshiba Satelitte A210-131
    Hmmm

    Nein da steht Verteiler Desktop hab das auch schon gegoogelt aber auch nicht wirklich was gefunden.
    Hat auch nichts mit Tv out zu tun.
    Die Fehlermeldung kommt von meiner Grafikkarte.
    Hat Verteiler Desktop nicht was damit zu tun wenn ich nen 2ten Monitor angeschlossen hätte?? Hab die Meldung mal hoch geladen vielleicht kann ja jemand was mit anfangen


    http://www.notebookforum.at/attachment.php?attachmentid=721&stc=1&d=1202242359
    fehler.jpg
     

    Anhänge:

  6. #5 Borkisan, 05.02.2008
    Borkisan

    Borkisan Forum Newbie

    Dabei seit:
    05.02.2008
    Beiträge:
    6
    Zustimmungen:
    0
    Mein Notebook:
    Toshiba Satelitte A210-131
    Verteilter Desktop

    Sorry mir ist gerade aufgefallen das da Verteilter Desktop steht.
    Hilft mir zwar auch nicht weiter, aber vielleicht jemandem von euch.
     
  7. #6 Schripsi, 05.02.2008
    Schripsi

    Schripsi Ultimate Member

    Dabei seit:
    07.09.2004
    Beiträge:
    6.090
    Zustimmungen:
    0
    Ort:
    midtownVienna.at
    Mein Notebook:
    Acer One A150X (mit UMTS)
    Da steht aber "Verteilter Desktop", also offenbar hast du eine Mehr-Monitor-Lösung aktiviert. Schalt diese also aus, dann sollte es funktionieren.
     
  8. Fenris

    Fenris Forum Stammgast

    Dabei seit:
    07.01.2008
    Beiträge:
    401
    Zustimmungen:
    0
    Ort:
    Lyngvi
    Mein Notebook:
    HPC nx9420
    Frage mich nur wo das zu deaktivieren wäre, weder im CCC noch
    Vista findet sich diese Option.
    Bedient man sich Google so taucht das Problem (ohne Lösungsansatz)
    häufiger auf.
     
  9. #8 Schripsi, 05.02.2008
    Schripsi

    Schripsi Ultimate Member

    Dabei seit:
    07.09.2004
    Beiträge:
    6.090
    Zustimmungen:
    0
    Ort:
    midtownVienna.at
    Mein Notebook:
    Acer One A150X (mit UMTS)
    Ist ja das ATI-Symbol im Dialogfenster dabei - also wird's in den ATI-Grafikeigenschaften zu finden sein.
     
  10. Anzeige

    Auf der Suche nach Notebook-Zubehör?
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. Fenris

    Fenris Forum Stammgast

    Dabei seit:
    07.01.2008
    Beiträge:
    401
    Zustimmungen:
    0
    Ort:
    Lyngvi
    Mein Notebook:
    HPC nx9420
    Ist es angeblich nicht (hab hier selber 'ne ATi, finde auch nichts ^^).
     
  12. #10 Borkisan, 05.02.2008
    Borkisan

    Borkisan Forum Newbie

    Dabei seit:
    05.02.2008
    Beiträge:
    6
    Zustimmungen:
    0
    Mein Notebook:
    Toshiba Satelitte A210-131
    Kann leider nichts finden um dies abzuschalten.
    Find mich in dem ATI einstellungs Menü nicht wirklich zurecht
     
Thema: Verteiler Desktop Deaktiviren????
Besucher kamen mit folgenden Suchen
  1. verteiler desktop ist gegenwärtig aktiviert

Die Seite wird geladen...

Verteiler Desktop Deaktiviren???? - Ähnliche Themen

  1. 17" Office/Internet-Notebook für 400-500 € als Desktopersatz

    17" Office/Internet-Notebook für 400-500 € als Desktopersatz: Hi! Das alte Sony Vaio einer Bekannten hat den Dienst quittiert und nun muss etwas Neues her. Das Gerät war von 2008/2009 und hatte ein helles und...
  2. F-Funktionstasten gehen bei HP Spectre 13" nicht bei Remotedesktop

    F-Funktionstasten gehen bei HP Spectre 13" nicht bei Remotedesktop: Hallo, bei dem aktuelle 13" Specte von HP mit Windows 10 möchte ich auf dem Terminalserver im Word die F3 Taste nutzen. Oben rechts erscheint...
  3. Desktop von alleine Voll

    Desktop von alleine Voll: Hallo liebes NotebookForum, habe ich heute registriert und folgendes Problem: Heute hab ich ganz normal mit meinem Laptop gearbeitet. Als...
  4. Desktop Replacement wegen Nachwuchs gesucht

    Desktop Replacement wegen Nachwuchs gesucht: Hallo Zusammen! Bald kommt bei uns Nachwuchs, in den nächsten ~1-2 Monaten muss also mein Arbeitszimmer (und somit der Desktop PC) weichen....
  5. Euer desktop

    Euer desktop: Hallo Wie sieht es auf deinem Desktop aus?