Vaio SZ VGN-SZ61MN/B Ladeelektronik defekt?

Dieses Thema im Forum "Sony VAIO Forum" wurde erstellt von sdude, 21.08.2011.

  1. #1 sdude, 21.08.2011
    Zuletzt bearbeitet: 21.08.2011
    sdude

    sdude Forum Newbie

    Dabei seit:
    27.07.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hallo Leute,
    nach dem ich bei einem VGN-SZ61MN/B erfolgreich eine neue Festplatte eingebaut habe (und Speicher eingesetzt)+Win7 Prof. installiert, hat die Freude nicht lange angehalten.

    Der alte Akku hat schon länger nicht mehr viel her gegeben, war nach ca. 15min. "platt".
    Dann einen neuen "China"-Akku bestellt, das BIOS-Update durch geführt...
    Aber der neue Akku wird nicht geladen, steht erst auf 0%, dann nach kurzer Zeit auf 100%.. Zieht man das Netzkabel ist das Notebook aber sofort aus.

    Der Clou: Auch der alte Akku läd jetzt nicht mehr richtig, mal ging es noch ihn zu laden, zur Zeit läd er garnicht mehr auf.

    Die Akku LED blinkt bei beiden Akkus zweimal kurz hintereinander auf (zyklisch).

    Ist die Ladeelektronik wohl hinüber? Kann man die überhaupt seperat wechseln? Oder vielleicht nur das Netzteil zu schwach geworden?

    Vielleicht hatte ja hier schonmal jemand ein ähnliches Problem,
    bin für alle Hinweise dankbar. (Ausser : Kauf einen original Akku, das wäre eh mein nächster Schritt)..
    [EDIT] Der alte Akku läd jetzt doch wieder...hält aber nur eine halbe Stunde..[\EDIT]
    [EDIT2]Jetzt entläd sich der alte Akku im Netzbetrieb langsam aber sicher!![\EDIT]
    Gruß
    sdude
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: VGN-SZ61MN/B Ladeelektronik defekt?
Besucher kamen mit folgenden Suchen
  1. sony vaio ladeelektronik defekt

    ,
  2. ladeelekronik sony akku bios

    ,
  3. http:www.notebookforum.atsony-vaio-forum251695497-vgn-sz61mn-b-ladeelektronik-defekt.html

    ,
  4. ladeelektronik sony vpc f13
Die Seite wird geladen...

VGN-SZ61MN/B Ladeelektronik defekt? - Ähnliche Themen

  1. Vaio SZ HDD Tausch VGN-SZ61MN/B

    HDD Tausch VGN-SZ61MN/B: Hallo, nach längerer Suche hier im Forum und im Internet allgemein stelle ich nun doch mal hier die Frage, da ich nichts dazu gefunden habe. Ich...
  2. Vaio FW Ladeelektronik prüfen?

    Ladeelektronik prüfen?: Hallo Forum, ich habe seit gut 2 Jahren ein Vaio VGN-FW41M. Vor kurzem ist mir leider Saft über die Tastatur gelaufen :-( Habe natürlich alles...
  3. Vaio SZ Akkuproblem oder Ladeelektronik defekt?

    Akkuproblem oder Ladeelektronik defekt?: Hallo Zusammen, folgendes Problem an meine SZ5XWN: -Akku hält nicht lange, max 1:50 mittlerweile -Mit Batteriemonitor oder RM CPU-Clock ist...
  4. Vaio FE Problem mit FE41. Akku oder Ladeelektronik defekt ?

    Problem mit FE41. Akku oder Ladeelektronik defekt ?: Hallo, mein FE41 lässt sich mit Akku nicht mehr anschalten und der Akku wird auch bei Betrieb mit Netzteil/Docking Station nicht mehr geladen....