VGN41S installationsprobleme mit wizard

Dieses Thema im Forum "Sony VAIO Forum" wurde erstellt von chris-chris, 19.04.2007.

  1. #1 chris-chris, 19.04.2007
    chris-chris

    chris-chris Forum Newbie

    Dabei seit:
    19.04.2007
    Beiträge:
    5
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    hallo leute,

    habe mir vor 3 wochen beim mediamarkt einen sony VGN41S gekauft. bin wirklich sehr zufrieden mit dem gerät, doch ein problem macht mir seit tagen kopfzerbrechen und treibt mich langsam in den wahnsinn.

    der InstallShield Wizard (unter Vista) will nicht mehr.
    ich schaffe es nicht, auch irgendein programm richtig zu installieren - geschweige - überhaupt etwas zu installieren.

    meistens kommt die meldung - "install shield wizard bereitet die installation vor..." - dann (mitten im installieren) bricht alles ab (ohne meldung meistens) kein fertigstellen, kein "installation erfolgreich aufgeführt" - einfach tote hose!
    habe schon alles mögliche probiert -

    unter anderem den wizard neu ab und angemeldet. habe gestern vista neu aufgesetzt und dann ging (glaube ich zumindest) das installieren ganz kurz. dann wieder der selbe mist.

    ich schaffe es nichtmal mehr, die motion-eye-kamera zu installieren. (und andere sachen auch ned) die grafikkarte geht jedoch ganz gut (die ging schon zum installieren, direkt nach dem aufsetzen von vista)


    bitte um hilfe!! :confused:
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Xaxxonking, 20.04.2007
    Xaxxonking

    Xaxxonking Forum Benutzer

    Dabei seit:
    18.04.2007
    Beiträge:
    10
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hast du bei der Installation "rechtsklick" und dann auf "unter administrator ausführen" gemacht?

    Vista blockt einiges wenn es nicht richtig installiert wurde und will so die Admin Rechte einsehen!
     
  4. #3 design2006, 20.04.2007
    Zuletzt bearbeitet: 20.04.2007
    design2006

    design2006 Ultimate Member

    Dabei seit:
    07.06.2006
    Beiträge:
    1.772
    Zustimmungen:
    0
    Ort:
    München
    Mein Notebook:
    Sony Vaio FW46M + FE21S
    Zusätzlich vielleicht mal einen Blick in die Windows-Event-Queue werfen (Systemsteuerung/Verwaltung/Computer-Verwaltung/Eventlog).
     
  5. #4 chris-chris, 20.04.2007
    chris-chris

    chris-chris Forum Newbie

    Dabei seit:
    19.04.2007
    Beiträge:
    5
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen

    sorry, bin die absolute nuss.. kann man direkt bei einer installation etwas umstellen? ich glaube, soweit kommt es bei mir gar ned - da bricht davor schon alles ab..
     
  6. #5 chris-chris, 20.04.2007
    chris-chris

    chris-chris Forum Newbie

    Dabei seit:
    19.04.2007
    Beiträge:
    5
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen

    sorry, was gehör da eingestellt?
     
  7. #6 design2006, 20.04.2007
    design2006

    design2006 Ultimate Member

    Dabei seit:
    07.06.2006
    Beiträge:
    1.772
    Zustimmungen:
    0
    Ort:
    München
    Mein Notebook:
    Sony Vaio FW46M + FE21S
    Ups, sehe gerade, dass du Vista haben müsstest, dann hilft dir mein Tipp wohl nicht viel weiter... :eek: Du hast wohl das FE41S? Ein VGN41S gibt's nicht.
     
  8. Anzeige

    Auf der Suche nach Notebook-Zubehör?
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 chris-chris, 20.04.2007
    chris-chris

    chris-chris Forum Newbie

    Dabei seit:
    19.04.2007
    Beiträge:
    5
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    :eek: jo, ein fe41s - kleiner verschreiber...
     
  10. #8 chris-chris, 20.04.2007
    chris-chris

    chris-chris Forum Newbie

    Dabei seit:
    19.04.2007
    Beiträge:
    5
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    sonst keine lösungsvorschläge? :(
     
Thema:

VGN41S installationsprobleme mit wizard

Die Seite wird geladen...

VGN41S installationsprobleme mit wizard - Ähnliche Themen

  1. Vaio F Sony VAIO VPC-F22M1E/B Windows 7 Installationsprobleme

    Sony VAIO VPC-F22M1E/B Windows 7 Installationsprobleme: Hallo Leute, ich sitze nun schon seit 10 Tagen vor dem Vaio einer Freundin und wollte ihn neuinstallieren, aber bin mittlerweile völlig...
  2. Asus eee pc win xp prof installationsprobleme

    Asus eee pc win xp prof installationsprobleme: Guten Tag Forum, ich bin neu hier. Ich wollte Win XP Prof von einer Original CD auf mein Netbook installieren. Befinde mich in dem Abschnitt,...
  3. Vaio NR Windows 7 x64 Installationsprobleme

    Windows 7 x64 Installationsprobleme: Hallöchen, ich hoffe dieses problem wurde nicht zig mal zuvor besprochen jedoch hat mir die suche nichts weiterhelfendes aufgelistet. Ein...
  4. Installationsprobleme

    Installationsprobleme: Hallo, ich hoffe hier kann man mir Helfen, habe nach langem Hin und Her geschafft ohne Recovery DVD (Kaputt) mein Notebook zu formatieren....
  5. Vaio FW Installationsprobleme bei Windows 7 auf Vaio FW21J

    Installationsprobleme bei Windows 7 auf Vaio FW21J: Hallo zusammen, hab folgendes problem. Ich versuche schon ein paar tage auf meinen vaio FW21J das windows 7 ultimate 32 bit zu installieren...