Vista -> beim Hochfahren BlueScreen.

Dieses Thema im Forum "Sony VAIO Forum" wurde erstellt von forumuser233, 28.03.2008.

  1. #1 forumuser233, 28.03.2008
    forumuser233

    forumuser233 Forum Newbie

    Dabei seit:
    28.03.2008
    Beiträge:
    3
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hallo,

    seit einigen Tagen kämpfe ich damit, dass mein Vista sich beim Hochfahren verabschiedet. Nach der Anmeldemaske laden sich die Programme, nach ein paar Sekunden kommt für kurze Zeit ein BlueScreen und mein Notebook startet von neu. Da der BlueScreen auch immer nur sehr kurz erscheint, konnte ich bis heute nicht lesen, was denn dort vermerkt wird.

    Das ganze passiert zwei- bis dreimal, danach geht es wieder. Nach dem Reboot versucht mir Vista immerhin mit folgender Meldung zu helfen:

    "Problemsignatur:
    Problemereignisname: BlueScreen
    Betriebsystemversion: 6.0.6000.2.0.0.256.6
    Gebietsschema-ID: 1031

    Zusatzinformationen zum Problem:
    BCCode: d1
    BCP1: E09C0000
    BCP2: 00000002
    BCP3: 00000008
    BCP4: E09C0000
    OS Version: 6_0_6000
    Service Pack: 0_0
    Product: 256_"

    und führt noch eine Logfile auf:

    "Windows NT Version 6.0 Build: 6000
    Product (0x6): Windows Vista (TM) Business
    Edition: Business
    BuildString: 6000.16584.x86fre.vista_gdr.071023-1545
    Flavor: Multiprocessor Free
    Architecture: X86
    LCID: 1031"

    So, das sind alle Informationen die mir Vista liefert. In der Ereignisanzeige kommt dieser hilfreiche Eintrag:
    "Das System wurde zuvor am 08.03.2008 um 10:34:57 unerwartet heruntergefahren."

    Und jetzt bin ich für jeden Tipp dankbar!

    Vielleicht liegt es an Vista-Updates, die ich vor kurzem installiert habe? Nach irgendwelchen Meldungen sollte doch ein Update fehlerhaft gewesen sein? Seitdem ich das letzte Mal am 01. März die Updates habe laufen lassen, werde ich von dem Problem heimgesucht.

    Vielleicht liegt es auch an einem BIOS-Update für meinen Laptop, was ich im gleichen Zuge installiert habe. Habe einen Viao SZ4MN. http://support.vaio.eu/downloads/updates/updates.asp?site=voe_de_DE_cons&m=2565
    Das Update solle eigentlich für mehr Integrität zu Vista sorgen...

    Freue mich über jeden Hinweis.
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Snakeman, 29.03.2008
    Snakeman

    Snakeman Forum Benutzer

    Dabei seit:
    28.03.2008
    Beiträge:
    33
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hallo sie werden lachen ich hatte das gleiche Problem bei meinen Notebook letzte Woche ist auch auf einmal von einen Tag auf den anderen einfach unerwartet immer runtergefahren mit BlueScreen. Nach langen suchen habe ich leider auch keine Lösung darin gefunden das ich mein System (Sony Vaio VGN-FZ31J) auf Werkseinstellung zurückgesetzt habe und sie da das Problem ist weg.Habe danach service Pack1 für Vista wieder installiert und alle Updates die zur Verfügung waren,hatte nämlich vermutet das es an das liegen könnte des war es auf alle Fälle nicht funktioniert einwandfrei jetzt.So wie ich was mitbekommen habe kann es vielleicht an irgendwelche Treiber liegen da manche nicht kompatible sind mit den Service Pack1 sollten immer die neusten Treiber drauf sein auf den Notebook

    Ps:aber bevor sie das System wieder auf Werkseinstellung zurücksetzen sollten sie mal abwarten vielleicht haben andere eine bessere Lösung für dieses Problem würde mich auch mal interessieren da ich nichts besseres wie zurücksetzten gefunden habe...........

    mfg
     
  4. #3 Thorsten, 29.03.2008
    Thorsten

    Thorsten Ultimate Member

    Dabei seit:
    21.08.2005
    Beiträge:
    6.491
    Zustimmungen:
    0
    Mein Notebook:
    Sony Vaio FS285M
    Hallo,

    Wie ich das lese, ist das SP1 für Vista noch nicht installiert - oder?
    Installiere daher bitte mal das SP1, dann sehen wir weiter.

    Thorsten
     
  5. #4 forumuser233, 29.03.2008
    forumuser233

    forumuser233 Forum Newbie

    Dabei seit:
    28.03.2008
    Beiträge:
    3
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Nein SP1 ist nicht installiert. Damit wollte ich auch noch einige Tage warten, wenn vielleicht mit dem SP1 noch Probleme auftreten sollten...
     
  6. #5 Thorsten, 29.03.2008
    Thorsten

    Thorsten Ultimate Member

    Dabei seit:
    21.08.2005
    Beiträge:
    6.491
    Zustimmungen:
    0
    Mein Notebook:
    Sony Vaio FS285M
    Da du ja im Moment schon Probleme hast :D würde ich das SP1 mal installieren.

    Thorsten
     
  7. #6 Trashing, 30.03.2008
    Trashing

    Trashing Forum Newbie

    Dabei seit:
    30.03.2008
    Beiträge:
    2
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Genau das Problem tritt bei mir und dem VGNFZ21Z nach der Installation des SP1 auf. Hat jemand schon herausfinden können, was genau den Absturz verursacht? Gibt es evtl. neuere Sony Treiber?

    Grüße
     
  8. Anzeige

    Auf der Suche nach Notebook-Zubehör?
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Snakeman, 30.03.2008
    Snakeman

    Snakeman Forum Benutzer

    Dabei seit:
    28.03.2008
    Beiträge:
    33
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen

    Hi,bei mir war es eben genau so.Habe halt mein System(Sony Vaio VGN FZ31J) wieder auf Werkseinstellung gesetzt und alle Updates und Service Pack 1 wieder installiert und es funktioniert alles einwandfrei aber des kanns ja nett sein da wird es bestimmt noch ne andere Lösung geben.Konnte bis jetzt leider noch nichts finden lass es ihnen aber wissen wenn ich was herausgefunden habe.Habe nur einen verdacht das es vielleicht an das Update(Intel-Networking-Intel(R)Wireless Wifi Link 4965AGN) das man optional installieren kann weil dieses hatte ich des letzte mal mit installiert dieses mal aber nicht mehr. Ob es neue Treiber für ihren Sony gibt können sie ja mit VAIO Update überprüfen lassen. Mal schaun vielleicht gibt es ja noch ein paar Profis die eine Ahnung haben an was es liegen könnt....

    mfg
     
  10. #8 forumuser233, 30.03.2008
    forumuser233

    forumuser233 Forum Newbie

    Dabei seit:
    28.03.2008
    Beiträge:
    3
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
Thema: Vista -> beim Hochfahren BlueScreen.
Besucher kamen mit folgenden Suchen
  1. vista vaio fz31j zurücksetzen

    ,
  2. auf werkseinstellungen zurücksetzen vista fz31j

Die Seite wird geladen...

Vista -> beim Hochfahren BlueScreen. - Ähnliche Themen

  1. Vaio FW Probleme beim wiederherstellen mit vista zum upgrade auf win 7

    Probleme beim wiederherstellen mit vista zum upgrade auf win 7: Hallo. Gibt es eine Möglichkeit für einen FW41zjh eine Recoverydisk zu bekommen ohne das teure Vaio service center zu kontaktieren wo die dvd´s...
  2. x11 Vista schwarzer Bildschirm beim Booten

    x11 Vista schwarzer Bildschirm beim Booten: Hallo zusammen, seit 3 Tagen habe ich folgendes Problem mit meinem X11: Wenn ich das Notebook hochfahre bleibt der Bildschirm "schwarz". Man...
  3. Problem beim Hochfahren Asus G2SG Vista 64bit

    Problem beim Hochfahren Asus G2SG Vista 64bit: Hallo, habe folgendes Problem: Bei jedem Hochfahren meines Laptops, kommt dieses schwarze Bild "Windows Fehlerbehebung" wo man aussuchen...
  4. Bluescreen beim Start von Vista nach neuem RAM

    Bluescreen beim Start von Vista nach neuem RAM: Hallo, ich habe ein ACER Aspire 2920Z mit Vista. Jetzt habe ich mir 2x 2GB RAM zugelegt. Wenn ich aber beide Riegel eingebaut habe und dann...
  5. 8920g: Vista32 und 4GB Ram -> Abstürze beim Spielen

    8920g: Vista32 und 4GB Ram -> Abstürze beim Spielen: hallo forum, da bei mir manche spiele (zb world of warcraft, warhammer age of reckoning usw) nach einigen minuten, dann wieder nach knapp einer...