Vaio F VPCF13Z8E/BI neu und totaler Leistungsabfall

Dieses Thema im Forum "Sony VAIO Forum" wurde erstellt von Secdur, 11.07.2011.

  1. Secdur

    Secdur Forum Newbie

    Dabei seit:
    25.02.2006
    Beiträge:
    7
    Zustimmungen:
    0
    Hallo,

    vor ca. 2 Monaten hab ich mir einen VPCF13Z8E/BI gekauft und hab ca. 3 Wochen ständige Leistungsprobleme. In letzter Zeit bleibt er stecken beim Arbeiten schon bei kleineren Tätigkeiten wie Datein im Explorer verschieben. Dann kann man beim Verschieben des Explorers, Fenster die sich im Hintergrund befinden so zu sagen wegzeichnen. Er braucht immer länger beim Hochfahren und Desktopaufbau (auch jetzt nach der Wiederherstellungen). Da ich viel mit Grafiken arbeite ist das besonders störend. Die Datein brauchen lang beim Abspeichern und auch Laden... schon bei 200 MB, das ging anfangs ruck zuck. Am Wochenende hab ich dann das komplette System neu wiederhergestellt. Danach alle Programme neu installiert. Wie Drucker, Grafikprogramm und kleinere Programme ... alles zusammen hab ich nicht mal 80 GB von 600 GB verbraucht ... nach der installation hab ich am nächsten Tag gleich Windows und Antivirussoftware upgedatet. Doch selbst jetzt hab ich die größten Probleme. Trotz allem, er bleibt einfach hängen, stürzt ab, selbst Bilder im Explorer bauen sich bei großsymbol Ansicht nur schrittweise, langsam auf wenn ich den Ordner öffe.

    Außerdem ist ständig der Lüfter auf Hochtouren... selbst jetzt beim Schreiben obwohl kein anderes Programm neben her läuft.

    Einige Eckdaten:
    Angezeigt im Zuverlässigkeitsverlauf - "vor der Wiederherstellung": Schon 3 Tage nach dem Kauf ist die Leistung von 10 auf 8 und alle paar Tage abgefallen bis auf 2-3 ... dort ist sie auch geblieben. Jeodch hatte ich damals noch keine Systemabstürze

    Zuverlässigkeitsverlauf nach der Wiederherstellung: der Zuferlässigkeitsverlauf ist einen Tag nach der Neuinstallation schon auf 2 runter. Es sieht so aus als wenn bei jedem neuen Programm das ich installiert habe, die Kurve ständig um ein Eck abgefallen ist! Erst am nächsten Tag bin ich nach der Neuinstallation das erste mal ins Internet geganen und habe upgedatet. Screenshot habe ich angehängt.

    - Registrycleaner hab ich nie einen verwendet. Ich hatte bei meinem alten Notebook keine guten Erfahrungen mit den Dingern gemacht. Auch keine anderen Tools die man vom Internet runter laden kann. Das neue Gerät hab ich absolut sauber gehalten!

    Was ich noch getan habe war:
    - Systemkonfiguration: Start und Dienste von Programmen deaktiviert. Aber nur so etwas wie Adobe Updates oder MP3player, Digicamera Software. Natürlich wird das dann im Zuverlässigkeitsverlauf als Fehler interprätiert, aber was kann man machen.
    - Leistung probiert zu verbessern: Animationen von Windows deaktiviert, Nvidia Bildeinstellungen von Qualität auf ausgeglichen gestellt und die PhysX-Prozessor Konfiguration der Grafikkarte auf "automatische Auswahl" gestellt. Alles zwecklos.

    Jedesmal beim Herunterfahren, bevor Windows schließt, öffnet sich ein Windows Fenster... das angibt das noch eine Software läuft ... doch die Liste ist leer, es wird kein Programm angezeigt das geschlossen werden muss. Danach schließt sich das Fenster und das Notebook fährt runter.


    Was ich noch erwähnen muss ist.. das ich nach der Wiederherstellung 5 Partitionen angelegt hatte weil ich mir einbildete so besser arbeiten zu können... die habe ich gestern wieder rückgängig gemacht und die Datein auf eine Partition 100GB überstellt. C hat 300 GB - 200 GB sind frei.

    Ich weiß mir absolut nicht mehr zu helfen weil ich auch im Internet nichts finde. Beziehungsweise arbeite ich mit den von VAIO mitgelieferten Hilfstools im Care Center ... doch die zeigen keine Fehler an! Defragmentierung hab ich auch schon gemacht

    Der einzige Weg wäre das Notebook ins Geschäft zurück zu bringen. Doch da ich im Ausland bin geht das nicht, bis dahin muss ich damit arbeiten und andere Lösungen finden.
     

    Anhänge:

  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Brunolp12, 11.07.2011
    Brunolp12

    Brunolp12
    Moderator

    Dabei seit:
    06.11.2006
    Beiträge:
    11.497
    Zustimmungen:
    0
    Ort:
    Mittelfranken
    Mein Notebook:
    Thinkpad SL510 & iBrett
    ich glaub, das Teil hat evtl. ein Temperaturproblem und erreicht deshalb nicht die normale CPU Leistung.
     
  4. Krull

    Krull Forum Master

    Dabei seit:
    03.03.2007
    Beiträge:
    538
    Zustimmungen:
    0
    Ort:
    Nürnberg
    Mein Notebook:
    Sony FZ31 S
    Ich mache es mal kurz. Du hast schon zu viel Zeit für die Fehlersuche verschwendet.
    Ich möchte dir raten zu deinem Händler zu gehen, und dem die Problematik zu erklären. Oder du rufst die Sonyhotline an. Wie Bruno schon meinte. Vielleicht hat wirklich das Kühlsystem eine Macke. Vielleicht tauscht dein Händler das Book noch ohne grossen Zirkus um, da der Kauf ja noch nicht solange zurückliegt.
     
  5. Secdur

    Secdur Forum Newbie

    Dabei seit:
    25.02.2006
    Beiträge:
    7
    Zustimmungen:
    0
    Da stimmt wirklich was nicht mit dem Kühlstystem... weil nach einiger Zeit, ich muss noch nicht mal viel am Arbeiten sein, läuft das Ding wie ein Bratofen und ich kann nicht mal mehr meine Hand links vom Notebook ablegen weils immer heisser wird. Und das oft schon beim Mails schreiben.

    Ich werd Sony ein Mail schreiben, wer weiss vielleicht kennen die ja das Problem schon. Bin leider im Ausland deshalb geht das nicht. Vielleicht können die ja da auch was mitreden wenn sie einsehen das es ein Hardwareproblem gibt und ich bekomm dann dort gleich ein Neues Gerät in die Hand gedrückt. Das wär schon perfekt!

    Vielen Dank an euch!
     
  6. #5 Secdur, 13.07.2011
    Zuletzt bearbeitet: 24.07.2011
    Secdur

    Secdur Forum Newbie

    Dabei seit:
    25.02.2006
    Beiträge:
    7
    Zustimmungen:
    0
    Jetzt fang ich mir doch Sorgen machen an, muss ja arbeiten auf dem Ding... weiß jemand von euch was das bedeutet? Außer das hier langsam echt alles Schrottet... bzw ist hier was dabei das wirklich bedenklich ist?? Nicht das der mir total abkratzt!! Diese Einträge gabs nämlich vorher noch nie.

    Aus der Zuverlässigkeitsüberwachung raus:

    RegMgr Module - Problem: Nicht mehr funktionsfähig
    Pfad der fehlerhaften Anwendung: C:\Program Files (x86)\Common Files\InterVideo\RegMgr\iviRegMgr.exe

    PsiService PsiService - Problem: Nicht mehr funktionsfähig
    Pfad der fehlerhaften Anwendung: C:\Program Files (x86)\Common Files\Protexis\License Service\PsiService_2.exe

    IAStorDataSvc - Problem: Nicht mehr funktionsfähig
    Pfad der fehlerhaften Anwendung: C:\Program Files (x86)\Intel\Intel(R) Rapid Storage Technology\IAStorDataMgrSvc.exe

    COM Surrogate - Problem: Nicht mehr funktionsfähig
    Pfad der fehlerhaften Anwendung: C:\Windows\SysWOW64\dllhost.exe
     
Thema: VPCF13Z8E/BI neu und totaler Leistungsabfall
Besucher kamen mit folgenden Suchen
  1. vpcf13z8e lüfter

Die Seite wird geladen...

VPCF13Z8E/BI neu und totaler Leistungsabfall - Ähnliche Themen

  1. Totaler Preisverfall....

    Totaler Preisverfall....: bei Notebooks wie es scheint ....billiger geht wohl nicht – heute in einem Sonderangebotsprospekt eines expert-Händlers entdeckt: nx6310, 15...