W-Lan Netzwerk unter Vista

Dieses Thema im Forum "Notebook Technik" wurde erstellt von eingeheitzt, 29.12.2007.

  1. #1 eingeheitzt, 29.12.2007
    eingeheitzt

    eingeheitzt Forum Freak

    Dabei seit:
    13.05.2007
    Beiträge:
    51
    Zustimmungen:
    0
    Ort:
    Rheine
    Mein Notebook:
    Sony Vaio FZ21Z
    Hi...sorry wenn das hier der falsche Ort für diesen Thread ist habe aber nichts anderes gefunden.

    Also, wir haben hier 2 Windows Vista Home Premium Vaio Notebooks und verzweifeln daran ein Netzwerk einzurichten...

    W-Lan Router ist vorhanden (D-Link Dir 655) und ins Internet komen beide auch...

    Im Netzwerk werden die beiden Notebooks zwar angezeigt aber wenn man darauf zugreifen will kommt "Zugriff verweigert" haben schon alles ausprobiert bekommen aber immer wieder diese Meldung :(...

    Im Internet sind auch nicht wirklich auswertbare Links zu finden,

    hat jemand von euch eine Idee wie wir das Problem lösen können?

    Mit freundlichen Grüßen

    eingeheitzt:)
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Brunolp12, 29.12.2007
    Brunolp12

    Brunolp12
    Moderator

    Dabei seit:
    06.11.2006
    Beiträge:
    11.497
    Zustimmungen:
    0
    Ort:
    Mittelfranken
    Mein Notebook:
    Thinkpad SL510 & iBrett
    ich denke das hat nix mit Vaio zu tun und nix mit WLan.

    Es könnte ein Firewall- oder ein Zugriffsrecht-Problem sein oder der Router lässt die Zugriffe vom einen auf den anderen PC nicht durch.
     
  4. #3 eingeheitzt, 31.12.2007
    eingeheitzt

    eingeheitzt Forum Freak

    Dabei seit:
    13.05.2007
    Beiträge:
    51
    Zustimmungen:
    0
    Ort:
    Rheine
    Mein Notebook:
    Sony Vaio FZ21Z
    hmm..erstmal danke für deine antwort ;)

    habe es immer noch nicht hinbekommen...weiss vielleicht noch jemand rat?

    mfg eingeheitzt:)
     
  5. #4 Thorsten, 31.12.2007
    Thorsten

    Thorsten Ultimate Member

    Dabei seit:
    21.08.2005
    Beiträge:
    6.491
    Zustimmungen:
    0
    Mein Notebook:
    Sony Vaio FS285M
    Hallo,

    sind beide Vaios in der gleichen Arbeitsgruppe?
    Wie hast du die Ordner freigegeben?

    Thorsten

    P.S. ich verschiebe diesen Thread mal zu Notebook Technik, da sollte für dich eine größere Resonanz sein.
     
  6. #5 eingeheitzt, 31.12.2007
    eingeheitzt

    eingeheitzt Forum Freak

    Dabei seit:
    13.05.2007
    Beiträge:
    51
    Zustimmungen:
    0
    Ort:
    Rheine
    Mein Notebook:
    Sony Vaio FZ21Z
    also die beiden Vaio's sind in der selben Arbeitsgruppe (WORKGROUP)

    Ordner habe ich folgendermaßen freigegeben :

    Rechtsklick -> Eigenschaften -> Freigabe -> Erweiterte Freigabe -> haken bei "Diesen Ordner freigeben"

    Mfg eingeheitzt

    P.S: danke fürs verschieben :) hoffe hier werde ich mehr antworten auf mein Problem bekommen.
     
  7. #6 4eversr, 31.12.2007
    4eversr

    4eversr Ultimate Member

    Dabei seit:
    26.04.2006
    Beiträge:
    2.732
    Zustimmungen:
    0
    Ort:
    Osnabrück & Haselünne
    Mein Notebook:
    Dell Vostro 3560
    Kommt denn bei Zugriff auf den Freigabeordner ne Abfrage nach Benutzername und Passwort?

    Eventuell im Arbeitsplatz mal händisch folgendes eintippen:

    \\Computername\Freigabename

    Also z.B. \\Laptop2\Musik
    Wenn dann ne Passwortabfrage kommt dann könnte der Benutzername wie folgt lauten: "Laptop2\Benutzername" und dann das Passwort dazu.
     
  8. #7 eingeheitzt, 31.12.2007
    eingeheitzt

    eingeheitzt Forum Freak

    Dabei seit:
    13.05.2007
    Beiträge:
    51
    Zustimmungen:
    0
    Ort:
    Rheine
    Mein Notebook:
    Sony Vaio FZ21Z
    ..also ne Passwordabfrage kommt nicht...einfach nur "Zugriff verweigert" haben XP Antispy drauf da gibts ja auch Netzwerkeinstellungen...dort ist nur "Keine automatische Netzwerksuche angekreuzt"

    mfg eingeheitzt
     
  9. #8 4eversr, 31.12.2007
    4eversr

    4eversr Ultimate Member

    Dabei seit:
    26.04.2006
    Beiträge:
    2.732
    Zustimmungen:
    0
    Ort:
    Osnabrück & Haselünne
    Mein Notebook:
    Dell Vostro 3560
    Daran liegts vermutlich.
     
  10. Anzeige

    Auf der Suche nach Notebook-Zubehör?
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 eingeheitzt, 31.12.2007
    eingeheitzt

    eingeheitzt Forum Freak

    Dabei seit:
    13.05.2007
    Beiträge:
    51
    Zustimmungen:
    0
    Ort:
    Rheine
    Mein Notebook:
    Sony Vaio FZ21Z

    meinst du ich soll es mal auf beiden Rechnern Deinstallieren?

    mfg eingeheitzt:)
     
  12. #10 eingeheitzt, 31.12.2007
    eingeheitzt

    eingeheitzt Forum Freak

    Dabei seit:
    13.05.2007
    Beiträge:
    51
    Zustimmungen:
    0
    Ort:
    Rheine
    Mein Notebook:
    Sony Vaio FZ21Z
    habe mal ein Bild angehängt vielleicht könnt ihr damit was anfangen ;)


    (Ich benutze Norten 360, der andere Laptop benutzt Antivir)

    Unbenannt.jpg

    Mfg eingeheitzt
     
Thema:

W-Lan Netzwerk unter Vista

Die Seite wird geladen...

W-Lan Netzwerk unter Vista - Ähnliche Themen

  1. Aspire meldet sich nicht beim W-Lan Netzwerk an.

    Aspire meldet sich nicht beim W-Lan Netzwerk an.: mein acer aspire one mit atheros netzwerkkarte meldet sich nicht mehr beim w-lan netzwerk an. bis zum punkt netzwerkadresse beziehen klappts aber...
  2. Vaio SR Netzwerkcontroller und W-LAN Treiber

    Netzwerkcontroller und W-LAN Treiber: Hallo zusammen. in meiner Firma wurde ein Sony Vaio VGN-SR41M/S geordert. Ohne vorher nach zu fragen wurde das vorinstallierte Betriebssystem...
  3. FAQ: Netzwerkeinrichtung, sicheres W-LAN und Möglichkeiten eines Netzwerkes

    FAQ: Netzwerkeinrichtung, sicheres W-LAN und Möglichkeiten eines Netzwerkes: Das folgende Tutorial beschreibt, wie man das Internet über einen Router an mehren Notebooks oder normalen PCs nutzen kann, wie man das drahtlose...
  4. Vaio (diverse) Hilfe Sony Vaio W-Lan funktioniert nicht nach Neuaufsetzung

    Hilfe Sony Vaio W-Lan funktioniert nicht nach Neuaufsetzung: Hallo, Ich musste meinen Sony Vaio VPCEH3L1E neu aufsetzen, da ich einen Virus hatte. Alles funktioniert außer das W-Lan nicht. Ich habe...
  5. Neue W-Lan Karte für altes Notebook

    Neue W-Lan Karte für altes Notebook: Hey Leute, mein erstes Thema also bissel Rücksicht bei Fehlern, falls ihr wleche findet.:p Gut, nun zum Problem. Mir ist in meinem Notebook(ca...