webseiten nach 10 min nicht mehr aufrufbar/WLAN

Dieses Thema im Forum "Notebook Technik" wurde erstellt von godmod, 18.08.2006.

  1. godmod

    godmod Forum Freak

    Dabei seit:
    13.04.2006
    Beiträge:
    82
    Zustimmungen:
    0
    seltsames problem:

    wenn ich das notebook (a6jm, neueste treiber) starte und wlan anschmeisse, geht alles perfekt. aber 10 min. später etwa geht KEINE webseite mehr (seite kann nicht angezeigt werden), egal welcher browser.
    email und instant messenger gehen weiter ohne probs.
    nach dem neustart das gleiche spiel. webseiten immer nur etwa 10 minuten. deaktivieren, neu starten des wlan hilft nicht. nur ein system-neustart.

    jemand eine ahnung, ob ich das ohne eine recovery wieder hinbekommen kann?

    gruß,
    godmod
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 4eversr, 18.08.2006
    4eversr

    4eversr Ultimate Member

    Dabei seit:
    26.04.2006
    Beiträge:
    2.732
    Zustimmungen:
    0
    Ort:
    Osnabrück & Haselünne
    Mein Notebook:
    Dell Vostro 3560
    Wenn es zu einem früheren Zeitpunkt schonmal einwandfrei funktionierte könntest du das System auf diesen Zeitpunkt zurücksetzen (Windows Systemwiederherstellung)
     
  4. godmod

    godmod Forum Freak

    Dabei seit:
    13.04.2006
    Beiträge:
    82
    Zustimmungen:
    0
    die habe ich abgeschaltet.
    geht wieder. lag an mstask.exe, nachdem ich den dienst wieder aktiviert habe, trat das problem nicht mehr auf
     
  5. #4 4eversr, 21.08.2006
    4eversr

    4eversr Ultimate Member

    Dabei seit:
    26.04.2006
    Beiträge:
    2.732
    Zustimmungen:
    0
    Ort:
    Osnabrück & Haselünne
    Mein Notebook:
    Dell Vostro 3560
    *lol* Hattest du mstask.exe tatsächlich abgeschaltet? ;)
     
  6. godmod

    godmod Forum Freak

    Dabei seit:
    13.04.2006
    Beiträge:
    82
    Zustimmungen:
    0
    ja wieso nicht? braucht kein mensch. habe ziemlich viele dienste abgeschaltet, macht kein problem.
     
  7. #6 deuterianus, 21.08.2006
    deuterianus

    deuterianus Ultimate Member

    Dabei seit:
    10.08.2006
    Beiträge:
    1.827
    Zustimmungen:
    0
    Ort:
    bor.nrw.de
    Mein Notebook:
    Dell Latitude E6400
    Prozess Name: Taskplaner-Engine

    Produkt: Windows

    Firma: Microsoft

    Datei: mstask.exe

    Sicherheits-Bewertung:

    Der Task-Scheduler sorgt z.B. für Updates und Backups. Die Verknüpfung "Geplante Tasks" ist unter Start->Zubehör->Systemprogramme zu finden. Unter Windows XP wird diese Datei nicht benötigt und muss auch nicht vorhanden sein! Wenn diese Datei unter Windows XP vorhanden ist, unbedingt überprüfen, ob sie wirklich von Microsoft kommt.

    laut diesem text auf neuber.com ist die mstask.exe wirklich nicht erforderlich. Allerdings gehe ich mal davon aus, dass sie in diesem Fall nötig ist um die W-Lan-Verbindung zu verwalten. Das liegt zumindest nahe, wenn die W-Lan-Verbindung ohne diesen Task Probleme macht ;)

    Zum Thema Tasks abschalten:
    Einige werden es bestimmt kennen, wie das aussieht, wenn man einen PC komplett neu aufgesetzt hat und viele Programme drauf gemacht hat. Das OS wird immer langsamer. Ich habe diesen Faktor auf meinem Desktop bei meiner Standartinstallation mal "ertestet". WindowsXP Prof SP2 + ca 35 kleine (D-Tools, UltraMon) und große (Nero, Visual Studio .Net) Programme. Nach fertigstellung der Installationen einfach mal im TuneUp Startup-Manager alle Einträge abgeschaltet, die ich nicht zuordnen konnte. Dann alle Dienste ausgeschaltet, die ich nicht brauche. Zeitersparnis beim booten: ca 30 Sekunden !! Schuld waren vor allem dienste von Cyberlink-Programmen (Datenbanken) und die Tray-Icons von Quicktime oder Realplayer, die ja eigene Dienste beim Systemstart starten lassen.
    Auch Windows-Dienste, wie z.B. für W-Lan kann man getrost deaktivieren, wenn man kein Wlan nutzt.

    MFG


    PS: Sorry for OT
     
  8. Anzeige

    Auf der Suche nach Notebook-Zubehör?
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

webseiten nach 10 min nicht mehr aufrufbar/WLAN

Die Seite wird geladen...

webseiten nach 10 min nicht mehr aufrufbar/WLAN - Ähnliche Themen

  1. Vaio Z Login per TrueSuite auf Webseiten

    Login per TrueSuite auf Webseiten: Seit 2 Tagen bin ich nun stolzer <besitzer eines super VPC-Z21. Ich bin total begeistert, habe jedoch eine Frage zum Fingerscanner bzw. TrueSuite:...
  2. Fingerprint Reader - Geändertes Passwort auf Webseiten

    Fingerprint Reader - Geändertes Passwort auf Webseiten: Hallo ihr lieben, ich bin im Besitz eines Dell XPS1330 Notebooks der feinsten Ausstattung mit einem Fingerprint-Reader und habe dazu ein...
  3. Google spinnt sperrt Webseiten

    Google spinnt sperrt Webseiten: ICh habe bei google ma SF TV eingegeben. Dann habe ich auf ein Ergebniss angeklicht und dann kam folgende...
  4. Automatische Bilderverkleinerung bei Darstellung auf Webseiten

    Automatische Bilderverkleinerung bei Darstellung auf Webseiten: Hallo allerseits, ich verfüge derzeit leihweise über einen Laptop. Dabei habe ich folgendes bemerkt: Wenn ich eine beliebige Webseite...
  5. Windows 7 sucht ohne Ende nach Treibern

    Windows 7 sucht ohne Ende nach Treibern: Hallo, habe folgendes Problem mit einem Pavilion g7: Habe kürzlich gebraucht das Gerät zugelegt, Vorbesitzer hatten mittlerweile auf Win 10...