Win XP: startet nicht

Dieses Thema im Forum "Toshiba Forum" wurde erstellt von lauilaui, 21.04.2008.

  1. #1 lauilaui, 21.04.2008
    lauilaui

    lauilaui Forum Newbie

    Dabei seit:
    21.04.2008
    Beiträge:
    5
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    hallo zusammen,

    ich habe ein toshiba satellite a100-161 mit win xp. Bisher funktionierte alles einwandfrei, gestern habe ich das Notebook normal heruntergefahren. als ich es heute starten wollte, und ich meinen benutzername und pw eingegeben habe, erscheint zwar die meldung "benutzereinstellungen werden geladen", jedoch gehts dann nicht weiter.....jemand einen tipp? irgendwie kann ich das notebook nicht im abgesicherten modus starten?

    danke und grüsse
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. lechus

    lechus Forum Freak

    Dabei seit:
    28.05.2006
    Beiträge:
    136
    Zustimmungen:
    0
    Mein Notebook:
    Toshiba Satellite A100-188
    was genau funktioniert im abgesicherten modus nicht?
    Welches programm hast du als letztes installiert?
     
  4. #3 lauilaui, 21.04.2008
    lauilaui

    lauilaui Forum Newbie

    Dabei seit:
    21.04.2008
    Beiträge:
    5
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    hallo lechus,

    ich habe gar keine möglichkeit den abgesichterten modus zu wählen, ich habe alle "f" tasten durch, keine reagiert ausser f8 fürs bios, wo ich ja aber den abgesicherten modus nicht wählen kann...

    ich kann mich nicht errinern eine neue software installiert zu haben in den letzten tagen...

    ich musste allerdings einige prozesse manuell abschiessen welche zuviel speicher hatten um ein ein game reibungslos laufen zu lassen, könnte natürlich sein dass ich da etwas falsches erwischt habe, jedoch konnte ich danach problemlos gamen und den pc herunterfahren...

    grüsse
     
  5. #4 lauilaui, 21.04.2008
    lauilaui

    lauilaui Forum Newbie

    Dabei seit:
    21.04.2008
    Beiträge:
    5
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    nun gut, den Abgesicherten Modus hab ich nun hinbekommen...was könnte das Problem verursachen?
     
  6. #5 lauilaui, 21.04.2008
    lauilaui

    lauilaui Forum Newbie

    Dabei seit:
    21.04.2008
    Beiträge:
    5
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    mir ist noch in den sinn gekommen, dass ich den "my phone explorer" installiert habe, den wollte ich nun wieder deinstallieren aber das geht nicht, erhalte immer eine fehlermeldung dass die deinstallations-datei fehlerhaft ist...

    weiter habe ich im abgesicherten modus folgende fehlermeldung: rundll32.exe fehler in der Anwendung (die anwendung konntte nich richtig initialisiert werden)...
     
  7. Anzeige

    Auf der Suche nach Notebook-Zubehör?
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Schripsi, 21.04.2008
    Schripsi

    Schripsi Ultimate Member

    Dabei seit:
    07.09.2004
    Beiträge:
    6.090
    Zustimmungen:
    0
    Ort:
    midtownVienna.at
    Mein Notebook:
    Acer One A150X (mit UMTS)
    Versuche (gleich wie beim Abgesicherten Modus, also ganz zu Beginn des Windows-Startvorgangs F8 drücken) die "Zuletzt als funktionierend bekannte Konfiguration" zu starten. Eventuell hilft das und dann läuft alles normal weiter.
     
  9. #7 lauilaui, 21.04.2008
    lauilaui

    lauilaui Forum Newbie

    Dabei seit:
    21.04.2008
    Beiträge:
    5
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    danke. konnte nun den abgesicherten modus starten und hab dann einen check mit meinem virenscanner gemacht (avast), dieser hatte einen virus gefunden irgendwo tief im system. avast meinte ich müsse neu starten damit der virus vor dem systembeginn isoliert werden kann, nur leider werde ich nun immer gleich nach dem einloggen automatisch ausgeloggt:mad: weiss jemand was das für ein toller virus sein könnte?
     
Thema: Win XP: startet nicht
Besucher kamen mit folgenden Suchen
  1. toshiba satellite windows xp started nicht

Die Seite wird geladen...

Win XP: startet nicht - Ähnliche Themen

  1. Samsung Rc530 startet nicht

    Samsung Rc530 startet nicht: Hallo. Ich habe einen Samsung Laptop. Den RC530 ich habe ein paar Probleme mit ihm. Eigentlich nur eins. Er startet manchmal einfach nicht. Egal...
  2. Latitude Serie e6230 startet nicht mehr

    e6230 startet nicht mehr: Hallo liebe Community, ich bin seit ca. 8 Wochen Besitzer eines ehemalig gewerblich eingesetzten DELL Latitude e6230 (in der Bucht als voll...
  3. Sony startet nicht (Lampen und Lüfter gehen kurz an, dann wieder aus)

    Sony startet nicht (Lampen und Lüfter gehen kurz an, dann wieder aus): Hallo, ich habe ein Sony PCG-81112M welches ich zum Lüfter reinigen und Wärmeleitpaste erneuern aufgemacht habe. Nachdem ich das gemacht habe,...
  4. Lifebook A514 startet nicht mehr

    Lifebook A514 startet nicht mehr: Hallo zusammen, ich habe ein Fujitsu Lifebook A514. Von einem auf den anderen Tag ging es nicht mehr an. Egal ob mit Akku, mit Netzteil oder...
  5. Hiiiilfe ! wer kann mir helfen ? HP ProBook 450 G2 startet nicht mehr

    Hiiiilfe ! wer kann mir helfen ? HP ProBook 450 G2 startet nicht mehr: Hallo zusammen, brauche dringend Hilfe, habe mein Notebook HP ProBook 450 G2 vor ca. 2 Wochen ganz normal runtergefahren (Win7 pro) Jetzt...