Vaio FW WLAN Problem!

Dieses Thema im Forum "Sony VAIO Forum" wurde erstellt von Chris2804, 28.01.2011.

  1. #1 Chris2804, 28.01.2011
    Chris2804

    Chris2804 Forum Benutzer

    Dabei seit:
    13.12.2010
    Beiträge:
    19
    Zustimmungen:
    0
    Mein Notebook:
    Sony Vaio FW41ZJ/H
    Morgen... Ich habe ein kleines WLAN problem.. Es funkt teilweiße nicht.. Und wenn es funkt dann sehr schlecht!

    Ich will auch noch wissen ob es möglich ist daten über WLAN von Computer zu comPuter zu schicken?
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Brunolp12, 28.01.2011
    Brunolp12

    Brunolp12
    Moderator

    Dabei seit:
    06.11.2006
    Beiträge:
    11.497
    Zustimmungen:
    0
    Ort:
    Mittelfranken
    Mein Notebook:
    Thinkpad SL510 & iBrett
    worin äussert sich das? Hast du kein Internet?

    überprüfe den Empfang und die Einstellungen.

    Beschreibe das Problem genauer.
     
  4. #3 Chris2804, 28.01.2011
    Chris2804

    Chris2804 Forum Benutzer

    Dabei seit:
    13.12.2010
    Beiträge:
    19
    Zustimmungen:
    0
    Mein Notebook:
    Sony Vaio FW41ZJ/H
    es ist ziemlich witzig.. ich habe an öffentlichen orten wie z.b. mcdonald perfekten empfang.

    bin ich dann wieder zuhause habe ich keinen empfang mehr... am router kann es nicht liegen... denn ich komme mit meinem iPhone und meiner psp ganz normal in Internet...
    :confused:

    geupdatet hab ich es auch schon... ich denke mal das es etwas mit dem betriebssystem zutun haben wird... ?
     
  5. flompf

    flompf Forum Freak

    Dabei seit:
    07.03.2010
    Beiträge:
    134
    Zustimmungen:
    0
    Mein Notebook:
    Sony Vaio VPC F11M1E
    was hast denn für ein betriebssystem, vielleicht kommts mit deiner verschlüsselung nicht klar.
     
  6. #5 Chris2804, 28.01.2011
    Chris2804

    Chris2804 Forum Benutzer

    Dabei seit:
    13.12.2010
    Beiträge:
    19
    Zustimmungen:
    0
    Mein Notebook:
    Sony Vaio FW41ZJ/H
    ich habe windows 7 Home premium 64-Bit..

    ich vermute das es mit dem zutun hat.. hab aber wirklich keine lust den laptop neu aufzusetzen...
     
  7. flompf

    flompf Forum Freak

    Dabei seit:
    07.03.2010
    Beiträge:
    134
    Zustimmungen:
    0
    Mein Notebook:
    Sony Vaio VPC F11M1E
    was passiert denn, wenn du die verschlüsselung komplett aufhebst, kommst du dann ins w-lan?
     
  8. #7 Brunolp12, 28.01.2011
    Brunolp12

    Brunolp12
    Moderator

    Dabei seit:
    06.11.2006
    Beiträge:
    11.497
    Zustimmungen:
    0
    Ort:
    Mittelfranken
    Mein Notebook:
    Thinkpad SL510 & iBrett
    das versuchte ich oben ja schon zu fragen:
    Was ist "kein Empfang" in deiner Sprache?
    Was beobachtest Du?
    Keine Internetverbindung oder meinst du wortwörtlich schlechte Feldstärke des WLan Signals vom Router? Wie ist es dann, wenn du direkt neben der WLan Antenne probierst?
    Was sagt die Empfangsqualität des WLans im Normalfall?
    Kannst du dich auf den Router verbinden? (kommt die Administrationskonsole?)
    Kommst du per Ethernet-Kabel über den Router ins Netz?
     
  9. #8 Geronimo, 28.01.2011
    Geronimo

    Geronimo Forum Stammgast

    Dabei seit:
    17.05.2008
    Beiträge:
    486
    Zustimmungen:
    0
    Ort:
    CH
    Mein Notebook:
    VAIO FE41S
    Ev. genügt es ja, den WLan-Kanal am WLan-Router zu wechseln? Falls in deiner Umgebung zu Hause noch andere WLans auf dem selben oder auf Nachbarkanälen senden, kann es Probleme geben.
     
  10. Anzeige

    Auf der Suche nach Notebook-Zubehör?
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Chris2804, 28.01.2011
    Chris2804

    Chris2804 Forum Benutzer

    Dabei seit:
    13.12.2010
    Beiträge:
    19
    Zustimmungen:
    0
    Mein Notebook:
    Sony Vaio FW41ZJ/H
    danke für die Hilfe..

    es funktioniert alles wieder..

    die IP-adresse hat sich auf einmal verändert beim Computer... aber witziger weiße beim iPhone nicht... naja egal..

    danke nochmal..
     
  12. #10 Brunolp12, 28.01.2011
    Brunolp12

    Brunolp12
    Moderator

    Dabei seit:
    06.11.2006
    Beiträge:
    11.497
    Zustimmungen:
    0
    Ort:
    Mittelfranken
    Mein Notebook:
    Thinkpad SL510 & iBrett
    na, dann ... :rolleyes:

    die IP Vergabe gehört wahrscheinlich ganz normal zum (W)Lan- Verbindungsaufbau dazu. Insofern ist es logisch, daß du eine IP bekommst, wenn es klappt.
    Das muss nicht bedeuten, daß dies die Ursache dafür war, daß es zuvor nicht geklappt hat.
     
Thema: WLAN Problem!
Besucher kamen mit folgenden Suchen
  1. sony vaio schlechter wlan empfang

Die Seite wird geladen...

WLAN Problem! - Ähnliche Themen

  1. Toshiba A200 1VF PS3AE Probleme mit WLan

    Toshiba A200 1VF PS3AE Probleme mit WLan: Hallo habe ein Toshiba A200 1VF PS3AE. Mein Problem damit ist das sich öfters der WLan Treiber verabschiedet. Dann muss ich das WLan am Gerät...
  2. Seit windows 10 Wlan Probleme

    Seit windows 10 Wlan Probleme: Hey Leute, ich hoffe einer von euch kann mir helfen. Undzwar habe ich, seitdem ich das Windows 10 Update durchgeführt habe Probleme mit der...
  3. Vaio (diverse) WLAN Probleme

    WLAN Probleme: Hallo, ich habe einen Sony Vaio SVP132A1CM und ständig Probleme mit dem Internet. Die Verbindung ist einfach weg, Win 8.1 kann auch keine...
  4. Vaio (diverse) Probleme mit dem Wlan

    Probleme mit dem Wlan: Hallo Community, mit purer Verzweiflung (Und nach 4 stunden googlen) wende ich mich an euch und brauche eure Hilfe. Ich habe hier einen Vaio...
  5. Lenovo s205 wlan probleme

    Lenovo s205 wlan probleme: hallo leute, undzwar habe ich ein kleines problem ich hab gestern wieder neuen win7 32 bit drauf gemacht (durch den usb stick) weil der...