Vaio (diverse) WLAN Probleme mit VGN-B1VP

Dieses Thema im Forum "Sony VAIO Forum" wurde erstellt von samoht76, 13.09.2009.

  1. #1 samoht76, 13.09.2009
    samoht76

    samoht76 Forum Newbie

    Dabei seit:
    15.04.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hallo Forum,

    ich habe hier ein kleines Problem mit dem o.g. VAIO meines Bruders.
    Er betreibt das Vaio an einem Speedport 701 seit 2 oder 3 Jahren ohne Probleme. Seit nun ca. 2 Wochen tritt das Problem auf, dass das Notebook bei aktiviertem WLAN direkt beim Starten in einen Bluescreen läuft, oder aber dies während des Betriebes von jetzt auf gleich passiert. Ist WLAN ausgeschaltet, treten keinerlei Probleme auf.

    Ich habe das Vaio jetzt einmal in meiner Wohnung an meinem D-Link DIR-855 getestet und hier keinerlei Probleme gehabt! Über Stunden Dauertrieb und ca. 10 mal ein- und ausschalten.

    Dann das Notebook zurück zu meinem Bruder gebracht und direkt wieder in einen Bluescreen gerannt....

    Der Bluescreen läuft meistens in IRQ Not less or equal, sind aber laut Aussage meines Bruders auch schon andere gewesen (leider hat er sich nicht gemerkt, welche).

    Installiert ist auf dem NTB das Original XP vom ersten Tag, allerdings mittlerweile mit SP3 und allen aktuellen Patchen.

    Ich bin mittlerweile ratlos, was das Problem auslösen kann. Eine Überlegung ist nun noch, dass eventuell in seiner Umgebung ein neues WLAN aufgebaut wurde, welches auf dem selben Kanal läuft und deshalb die Probleme verursacht. Könnte dies sein?

    Ansonsten bin ich für alle Tipps dankbar!

    Viele Grüße
    Thomas
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

WLAN Probleme mit VGN-B1VP

Die Seite wird geladen...

WLAN Probleme mit VGN-B1VP - Ähnliche Themen

  1. Toshiba A200 1VF PS3AE Probleme mit WLan

    Toshiba A200 1VF PS3AE Probleme mit WLan: Hallo habe ein Toshiba A200 1VF PS3AE. Mein Problem damit ist das sich öfters der WLan Treiber verabschiedet. Dann muss ich das WLan am Gerät...
  2. Seit windows 10 Wlan Probleme

    Seit windows 10 Wlan Probleme: Hey Leute, ich hoffe einer von euch kann mir helfen. Undzwar habe ich, seitdem ich das Windows 10 Update durchgeführt habe Probleme mit der...
  3. Vaio (diverse) WLAN Probleme

    WLAN Probleme: Hallo, ich habe einen Sony Vaio SVP132A1CM und ständig Probleme mit dem Internet. Die Verbindung ist einfach weg, Win 8.1 kann auch keine...
  4. Vaio (diverse) Probleme mit dem Wlan

    Probleme mit dem Wlan: Hallo Community, mit purer Verzweiflung (Und nach 4 stunden googlen) wende ich mich an euch und brauche eure Hilfe. Ich habe hier einen Vaio...
  5. Lenovo s205 wlan probleme

    Lenovo s205 wlan probleme: hallo leute, undzwar habe ich ein kleines problem ich hab gestern wieder neuen win7 32 bit drauf gemacht (durch den usb stick) weil der...