X20: Nero 7 - keine Symbolleiste in "Nero Burning ROM"

Dieses Thema im Forum "Samsung Forum" wurde erstellt von audifreak, 30.01.2006.

  1. #1 audifreak, 30.01.2006
    audifreak

    audifreak Forum Newbie

    Dabei seit:
    30.01.2006
    Beiträge:
    2
    Zustimmungen:
    0
    Habe mitgeliefertes Nero Express wieder deinstalliert.
    Bei Nero 7 fehlt in "Nero Burning Rom die Symbolleiste"
    Programm funktioniert zwar, aber es ist doch umständlich.
    Manuelles erstellen der Symbolleiste fehlgeschlagen.

    Hat jemand eine Idee woran es liegt bzw. wo ich
    vielleicht einen Fehler gemacht habe?

    Bin für jeden Tip dankbar
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 DeltaFox, 30.01.2006
    DeltaFox

    DeltaFox Ultimate Member

    Dabei seit:
    07.09.2004
    Beiträge:
    2.809
    Zustimmungen:
    0
    Ort:
    Graz / Austria
    Mein Notebook:
    Sony Vaio FZ11S
    Das Problem gabs mal bei der Raubkopie, die du ja sicher nicht haben wirst, bei der originalen ist mir das nicht bekannt.
     
  4. Gott

    Gott Ultimate Member

    Dabei seit:
    22.03.2005
    Beiträge:
    4.029
    Zustimmungen:
    0
    Ort:
    Österreich
    Mein Notebook:
    Maxdata Pro 8100X
    du hast garantiert eine raubkopie, denn bei der legalen passiert das nicht. :eek:
    kauf sie dir doch, wahrscheinlich gibts sogar eine ermäßigung, weil du ja schon eine nero-version hast.
     
  5. #4 Schripsi, 30.01.2006
    Schripsi

    Schripsi Ultimate Member

    Dabei seit:
    07.09.2004
    Beiträge:
    6.090
    Zustimmungen:
    0
    Ort:
    midtownVienna.at
    Mein Notebook:
    Acer One A150X (mit UMTS)
    Schließe mich meinen Vorgängern an, das Problem gibt es nur bei der illegal ins Netz gestellten "Vorabversion". Und da musst du schon selbst eine Lösung finden ...
     
  6. Anzeige

    Auf der Suche nach Notebook-Zubehör?
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

X20: Nero 7 - keine Symbolleiste in "Nero Burning ROM"

Die Seite wird geladen...

X20: Nero 7 - keine Symbolleiste in "Nero Burning ROM" - Ähnliche Themen

  1. NERO7 brennt keine DVD

    NERO7 brennt keine DVD: Hallo! Ich habe jetzt auf meinen neuen Acer Aspire 5610 Nero7 installiert (vorinstalliertes Brennprogramm zuerst entfernt!) Nun zeigt sich...
  2. Nero BackItUp4 wozu ?

    Nero BackItUp4 wozu ?: Hey, auf meiner neuen Festplatte war ein Programm : Nero BackItUp 4.. Soll ich dieses installieren ? Was macht diese Software ? Ist diese...
  3. Vaio FZ Probleme bei Installation von nero9, angeblich Festplatte voll

    Probleme bei Installation von nero9, angeblich Festplatte voll: Hi, ich besitze seit kurzem ein Sony Vaio FZ21M. Bisher war ich voll zufrieden damit. Bin es eigentlich immernoch. :) Gestern hatte ich aber...
  4. Probleme mit Nero5

    Probleme mit Nero5: Hallo, mich plagt mal wieder ein kleines Problem. Ich wollte seit längerem mal wieder eine CD brennen, was bei mir immer reibungslos...
  5. DPC Prob nach Nero-Installation

    DPC Prob nach Nero-Installation: Hi nach Installation von Nero9 und BackItUp steigt die DPC-Latenc unter Vista alle 4 Sekunden auf bis zu 136000 Millisekunden.... Was ist das...