X65 - Bluescreen beim Start von XP

Dieses Thema im Forum "Samsung Forum" wurde erstellt von sx65, 13.12.2007.

  1. sx65

    sx65 Forum Benutzer

    Dabei seit:
    14.11.2007
    Beiträge:
    14
    Zustimmungen:
    0
    Ort:
    Rhein-Main-Gebiet/Hessen
    Mein Notebook:
    Sony Vaio VPC-EC2M1E/Wi
    Hallo Zusammen,
    ich habe seit ein paar Wochen ein Samsung X65 und folgendes Problem:
    In nicht reproduzierbaren Abständen kommt beim Hochfahren von XP Prof. kurz vor der Anmeldemaske ein Bluescreen und das Gerät bootet neu. Dann kann ich mich ganz normal anmelden.

    Da der Bluescreen immer plötzlich kommt und sofort wieder weg ist, konnte ich noch keine Fehlermeldung erkennen.

    Memtest86 habe ich durchlaufen lassen, der Arbeitsspeicher scheint i.O. zu sein.

    Hat jemand noch eine Idee, was der Fehler sein kann?

    Ich werde die Tage Vista installieren und schauen, ob es da ähnliche Probleme gibt.
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Schripsi, 13.12.2007
    Schripsi

    Schripsi Ultimate Member

    Dabei seit:
    07.09.2004
    Beiträge:
    6.090
    Zustimmungen:
    0
    Ort:
    midtownVienna.at
    Mein Notebook:
    Acer One A150X (mit UMTS)
    Schalte in der Systemsteuerung den automatischen Neustart aus - dann bleibt der BlueScreen stehen.
     
  4. #3 ipanema77, 13.12.2007
    ipanema77

    ipanema77 Ultimate Member

    Dabei seit:
    17.03.2007
    Beiträge:
    1.548
    Zustimmungen:
    0
    Ort:
    111101001101001
    Mein Notebook:
    Samsung X65 Pro Bekumar
    Hast Du letztens neue Treiber installiert oder extra Hardware angeschlossen ?

    Die Fehlermeldung wäre natürlich dann interessant.
     
  5. sx65

    sx65 Forum Benutzer

    Dabei seit:
    14.11.2007
    Beiträge:
    14
    Zustimmungen:
    0
    Ort:
    Rhein-Main-Gebiet/Hessen
    Mein Notebook:
    Sony Vaio VPC-EC2M1E/Wi
    Nein, Treiber und Hardware habe ich keine weiter installiert.
    Den autom. Neustart habe ich gerade mal deaktiviert.

    Vielen Dank schonmal für Eure Tips!
     
  6. sx65

    sx65 Forum Benutzer

    Dabei seit:
    14.11.2007
    Beiträge:
    14
    Zustimmungen:
    0
    Ort:
    Rhein-Main-Gebiet/Hessen
    Mein Notebook:
    Sony Vaio VPC-EC2M1E/Wi
    Hallo Zusammen,
    ich denke, daß ich das Problem gefunden habe. Hatte über die Feiertage etwas Zeit zum Testen und ich vermute, daß es an meiner alten Kerio Firewall 2.15. lag.
    Seit der Deinstallation dieses Programmes gab es keine BlueScreens mehr :)
    Ich bin erstmal froh, das Hardwareseitig nichts an dem Gerät defekt ist.
     
Thema:

X65 - Bluescreen beim Start von XP

Die Seite wird geladen...

X65 - Bluescreen beim Start von XP - Ähnliche Themen

  1. Beim Acer Arisple eines kumpels BlueScreen D:

    Beim Acer Arisple eines kumpels BlueScreen D:: Hi leute. Mein kumpel hat nen Acer Arisple oder wie der heißt von 2012. Er hatte einen BlueScreen und i wie benimmt sich auch sein Laptop sehr...
  2. Vaio TT TT45, Bluescreen beim Booten / Wiederherstellen von Win 7

    TT45, Bluescreen beim Booten / Wiederherstellen von Win 7: Es handelt sich um folgendes Gerät: TT45X 1.6 GHZ Duo, 4GB DDR3, 256GB SSD, BluRay Writer, WWAN; nach nun 5 wundervollen Tagen ist mir das...
  3. Sporadischer Bluescreen beim booten

    Sporadischer Bluescreen beim booten: hallo, hab schon die forensuche und auch hrn. google befragt, aber leider für mich nichts verwertbares gefunden. und zwar folgendes...
  4. sporadisch bluescreens beim booten

    sporadisch bluescreens beim booten: habe seit ner weile, wenn ich das NB neu boote hin und wieder einen bluescreen. leider erscheint dieser nur für ein bruchteil einer millisek und...
  5. Bluescreen beim Start von Vista nach neuem RAM

    Bluescreen beim Start von Vista nach neuem RAM: Hallo, ich habe ein ACER Aspire 2920Z mit Vista. Jetzt habe ich mir 2x 2GB RAM zugelegt. Wenn ich aber beide Riegel eingebaut habe und dann...