[XPS1330] Hab keinen Sound mehr!

Dieses Thema im Forum "Dell Forum" wurde erstellt von XGrinsekatzeX, 03.02.2008.

  1. #1 XGrinsekatzeX, 03.02.2008
    Zuletzt bearbeitet: 03.02.2008
    XGrinsekatzeX

    XGrinsekatzeX Forum Stammgast

    Dabei seit:
    16.06.2007
    Beiträge:
    481
    Zustimmungen:
    0
    Ort:
    Berlin
    Mein Notebook:
    DELL XPS M1330
    Hallo!

    Ich hab zeit gestern ein ganz großes Problem! Mein Sound ist weg!
    Ich hatte mir gestern das Gordianknot-Pack installiert und seit dem ist mein Sound weg....

    Kein Problem dachte ich mir, wird wohl ein Treiberproblem sein. Gordianknot deinstalliert, Treiber von Sigmatel deinstalliert, Registry gesäubert, Notebook neu gestartet.
    Doch was passiert? Er sucht sich die Treiber selber!!! Narf! Kennt wer ne Möglichkeit das abzustellen!?!? Naja wie auch immer...

    hab dann den R153908 von Dell installiert, der ja bei XP bisher immer ging. Nix...Nada. Konnte über Google auch nix gescheites finden.
    Weiß wer Rat?

    P.S.: System siehe unten ;)

    EDIT: Habs hinbekommen! Kann also geschlossen werden ;)
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

[XPS1330] Hab keinen Sound mehr!

Die Seite wird geladen...

[XPS1330] Hab keinen Sound mehr! - Ähnliche Themen

  1. Vaio S wieso gibts für mein vaio modell keinen support

    wieso gibts für mein vaio modell keinen support: ich habe mir 2013 eine 4-stellig Euro teures sony vaio Netbook gekauft Modell SVS151E2AM nun stelle ich fest dass der Sony Vaio Support Europa...
  2. Vaio (diverse) VPCF24C5E erkennt keinen Kartenleser mehr

    VPCF24C5E erkennt keinen Kartenleser mehr: Guten Tag zusammen, vielleicht kann mir hier jemand helfen, ich wäre dankbar. Ich habe folgendes Problem. Nachdem ich Windows 7 neu...
  3. Thinkpad W500 bekommt keinen Saft

    Thinkpad W500 bekommt keinen Saft: Hallihallo! Habe ein Lenovo Thinkpad W500 das über das Netzteil keinen Strom mehr bekommt (reagiert einfach gar nicht darauf). Garantie ist...
  4. Vaio FW MS Win8-Kompatibiltätstest sagt die Firmware unterstützt keinen SICHEREN START

    MS Win8-Kompatibiltätstest sagt die Firmware unterstützt keinen SICHEREN START: Hat Sony ( für die FW45 ) Modelle inzwischen ein Firmware-Update 'rausgebracht ? Der Test mit COREINFO sagte mir übrigens, dass meine CPU...
  5. Lenovo x60 spielt keinen Ton ab

    Lenovo x60 spielt keinen Ton ab: Hallo, seit längerer Zeit spielt mein x60 keine musik ab, egal ob im Internet oder von meiner Festplatte. Ich habe schon in der Systemsteuerung...