Zeitzone im Forum

Dieses Thema im Forum "Forenregeln , Technisches, Feedback, Ankuendigunge" wurde erstellt von Terrorzelle, 31.03.2012.

  1. #1 Terrorzelle, 31.03.2012
    Terrorzelle

    Terrorzelle Forum Newbie

    Dabei seit:
    31.03.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Das Forum ist auf WEZ eingestellt also in einer Zeitzone mit Großbritannien, Westafrika und Co.
    In Deutschland gilt die MEZ. bzw. die MESZ.

    Durch die Falsche Zeitzone ist das Forum was die Uhrzeit angeht immer eine Stunde früher dran

    Ist das so beabsichtigt?
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Brunolp12, 31.03.2012
    Brunolp12

    Brunolp12
    Moderator

    Dabei seit:
    06.11.2006
    Beiträge:
    11.497
    Zustimmungen:
    0
    Ort:
    Mittelfranken
    Mein Notebook:
    Thinkpad SL510 & iBrett
    Deine Zeitzone kannst du im Benutzerprofil ändern (unter: Einstellungen ändern). Das Forum kennt dich und deine Zeitzone nur, wenn du dich anmeldest. Dann stimmt idR auch die Uhrzeit.
     
  4. #3 Terrorzelle, 31.03.2012
    Terrorzelle

    Terrorzelle Forum Newbie

    Dabei seit:
    31.03.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    alles klar danke
     
Thema:

Zeitzone im Forum

Die Seite wird geladen...

Zeitzone im Forum - Ähnliche Themen

  1. Sommerzeit: Zeitzone/Uhrzeit einstellen

    Sommerzeit: Zeitzone/Uhrzeit einstellen: Aus aktuellen Anlass: Es könnte vorkommen bei euch im Forum die Uhrzeit nihct richtig angezeigt wird . Das liegt daran das ihr in eurem Profil...
  2. Vaio (diverse) Sony VAIO Forum tot?

    Sony VAIO Forum tot?: Hallo Admins/Mods, das Sony VAIO Forum scheint mir mittlerweile ziemlich tot zu sein. Hier tut sich offenbar kaum noch was. Ein Indiz dafür ist...
  3. Notebookforum Techn. Probleme

    Notebookforum Techn. Probleme: Hi Kollegen, Habe Probs mit der Seite Notebookforum.at Wenn ich sie im Browser aufrufe dann funzt das nur bei 3ten mal, es kommt immer die...
  4. Forum, Technische Probleme?

    Forum, Technische Probleme?: Hi zusammen, ich kann das Forum kaum noch benutzen- gehts nur mir so? Anmelden hat eben ca. 4 Minuten gedauert. Danach war jeder weitere Klick...
  5. Vaio (diverse) Präfixe im Sony Forum

    Präfixe im Sony Forum: Wenn man in Sony Forum einen Post erstellt muss man auswählen um welche Serie es sich handelt. Da ich da schon länger nichts daran gemacht habe,...