Administrator-Problem

Diskutiere Administrator-Problem im Toshiba Forum Forum im Bereich Notebook Hersteller - Markennotebooks; Moin Moin, Ich habe mir ein Satego X200-21d zugelegt und nun stellt sich mir ein Problem in den Weg. Bin ich als Administrator angemeldet und...

  1. #1 Kampfkoloss, 25.06.2008
    Zuletzt bearbeitet: 25.06.2008
    Kampfkoloss

    Kampfkoloss Forum Newbie

    Dabei seit:
    25.06.2008
    Beiträge:
    2
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Moin Moin,
    Ich habe mir ein Satego X200-21d zugelegt und nun stellt sich mir ein Problem in den Weg.

    Bin ich als Administrator angemeldet und mache ich mal ne Minute nix am Rechner, kommt die Anzeige zum Benutzerwechsel.
    Das passiert auch , wenn ich z.B. Videos gucke, oder im I-net mal länger was zu lesen habe.

    Ich habe schon mit den Energiespar einstellungen rum gespielt, hilft aber auch nicht.
    Dieses "Power Safer" Programm kann ich auch nicht aufrufen--startet nicht---

    Der Rechner arbeit aber trotzdem weiter und wenn ich dann ne Taste bediene geht auch alles wieder

    Bin ich dann als Standardbenutzer angemeldet, funzt alles wie am Schnürchen.


    BS ist Vista home Premium


    Als anhang hab ich mal ein Beispielbild angehängt, wie es dann als Beispiel aussieht
     

    Anhänge:

  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Brunolp12, 25.06.2008
    Brunolp12

    Brunolp12
    Moderator

    Dabei seit:
    06.11.2006
    Beiträge:
    11.497
    Zustimmungen:
    0
    Ort:
    Mittelfranken
    Mein Notebook:
    Thinkpad SL510 & iBrett
    kann das der Bildschirmschoner sein ?
     
  4. #3 Kampfkoloss, 25.06.2008
    Kampfkoloss

    Kampfkoloss Forum Newbie

    Dabei seit:
    25.06.2008
    Beiträge:
    2
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Bildschirmschoner hab ich keinen ein gestellt.

    Aber ich glaube, das Problem hat sich von allein gelöst.

    Ich hab mal SP 1 aufgespielt und die restlichen Updates, und nu läuft alles wie es soll.

    Woran es aber nun gelegen hat :confused:

    trotzdem danke für die schnelle Antwort
     
Thema:

Administrator-Problem

Die Seite wird geladen...

Administrator-Problem - Ähnliche Themen

  1. USB Problem? Treiber? HILFE

    USB Problem? Treiber? HILFE: fehlercode 43, unbekanntes gerät... neuer screenshot !! bitte ansehen, neuer Fehkercode 411 !!
  2. Das Problem der Toshiba PA3534U-1BRS

    Das Problem der Toshiba PA3534U-1BRS: Hallo Leute, ich hatte weiter vorne ja schon mal davon berichtet, dass in mein 2012er MBP schon der dritte Akku werkelt, da die Teile immer...
  3. Externe Festplatte Problem

    Externe Festplatte Problem: Hallo liebe Foris, habe eine externe Festplatte und sie hat auch bisher immer funktioniert sie ist mir dann ca. aus einer Höhe von 80 cm runter...
  4. Touchpad/Mousepad Problem

    Touchpad/Mousepad Problem: Bei meinem lenovo yoga 510 hängt der mauszeiger (touchpad) immer kurz nachdem ich eine keyboard taste gedrückt habe. Hab schon versucht denn...