Vaio FZ Akku nach 3/4 Jahr fast nur Netzbetrieb nach 15 min. auf 50% (Energiesparmodus...)

Diskutiere Akku nach 3/4 Jahr fast nur Netzbetrieb nach 15 min. auf 50% (Energiesparmodus...) im Sony VAIO Forum Forum im Bereich Notebook Hersteller - Markennotebooks; Hallo, mir ist erstneulich aufgefallen, dass mein FZ31S extrem schnell auf Akkubetrieb schlapp macht. Was ich mir kaum erklären kann!! Denn...

  1. #1 eselhund, 04.01.2009
    Zuletzt bearbeitet: 04.01.2009
    eselhund

    eselhund Forum Freak

    Dabei seit:
    21.06.2006
    Beiträge:
    63
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hallo,

    mir ist erstneulich aufgefallen, dass mein FZ31S extrem schnell auf Akkubetrieb schlapp macht. Was ich mir kaum erklären kann!!

    Denn nach gerademal 15 min. in Energiesparmodus auf ganz dunkel ist der Akku auf 50% und ich habe nur bissle im Internet gesurft und ICQ...
    Die Zeit die vor der Prozent-Zahl steht stimmt auch überhaupt nicht mit der Realität überein! Die Prozentangabe verhält sich aber relativ linear zur Zeit... es war zwar nach ca. 5 min. nur noch 75% aber nach knapp 30 min. waren es auch nur noch 15 %... Also anfangs wurde es ein klein wenig schneller leer als gegen Ende. Und die letzten 15 % waren dann doch wieder recht passend von der entsprechenden Zeit...
    Alles in allem hat er dann so knapp 40 min. gehalten!


    Hab eigentlich fast immer im Netzbetrieb gearbeitet.

    Wie ist das eigentlich bei dem NB geregelt... Wird es im Netzbetrieb immer geladen? (Kann ja eigentlich nicht sein, da der Akku so kaputt gehen würde) oder lädt es ab einem gewissen Wert wie z.B. 80% wieder bis voll?

    Kennt das Phänomen jemand oder sollte ich den Akku mal einschicken? (Ist das noch ein Garantiefall?)
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Closertogod, 04.01.2009
    Closertogod

    Closertogod Ultimate Member

    Dabei seit:
    24.12.2006
    Beiträge:
    1.667
    Zustimmungen:
    0
    Mein Notebook:
    Sony AR31S; TZ31VN, Z4X Spezi
    Immer am Netz ist sehr schlecht den damit haste deinen Akku sehr wahrscheinlich in die ewigen Jagdgründe geschossen. Im vollem zustand lädt er nicht sondern macht Halteladungen um den Zustand zu behalten. Leider ist dauernder Netzbetrieb Gift für einen Akku der im Normalfall im Betrieb noch am längsten seine Kapazität hält.

    Gewährleistung auf Akku 6 Monate da Verbrauchsgut
    Einschicken macht keinen Sinn da jenseits der 6 Monate dann auch noch die Überprüfung bezahlen musst.

    Kauf einen neuen Akku sieh es als Lehrgeld und behandel den nächsten Akku besser dann haste auch länger Freude dran.

    Hier ein paar Infos von Schripsi:
    http://www.notebookforum.at/anleitu...ge-ich-den-akku-meines-notebooks-richtig.html
     
  4. #3 eselhund, 04.01.2009
    Zuletzt bearbeitet: 04.01.2009
    eselhund

    eselhund Forum Freak

    Dabei seit:
    21.06.2006
    Beiträge:
    63
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Ahh genau gleichzeitig :)

    Danke dann mal für die Informationen...


    Glaubst du ich kann ihn mit einem Refreshing-Tool wieder bisschen auf trapp bekommen? (Hat VAIO so eins im BIOS oder?)
     
  5. #4 Closertogod, 04.01.2009
    Closertogod

    Closertogod Ultimate Member

    Dabei seit:
    24.12.2006
    Beiträge:
    1.667
    Zustimmungen:
    0
    Mein Notebook:
    Sony AR31S; TZ31VN, Z4X Spezi
    Also aus meiner Erfahrung raus kommen die Akkus wenn man sie wieder benutzt ein bisschen auf Trapp aber von dem was man "gut" nennen kann brauchen wir leider nicht zu reden.

    Sony hat Nichts dergleichen im Bios

    Es gibt ja Möglichkeiten wie man NiMH Akkus wiederbeleben kann. Von Diesen ist aber bei Lithium Ionen mehr als abzuraten!!!!!!!
     
  6. Anzeige

    Auf der Suche nach Notebook-Zubehör?
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Akku nach 3/4 Jahr fast nur Netzbetrieb nach 15 min. auf 50% (Energiesparmodus...)

Die Seite wird geladen...

Akku nach 3/4 Jahr fast nur Netzbetrieb nach 15 min. auf 50% (Energiesparmodus...) - Ähnliche Themen

  1. Dell Latitude D830 - Akku -Schwäche Anfall?

    Dell Latitude D830 - Akku -Schwäche Anfall?: Hallo community, wie oben erwähnt, habe ich einen Dell Latitude D830 Laptop, den ich seit ca. Herbst 2012 benutze. Vor ca. 4 Wochen habe ich...
  2. HP Pavilion 15-cd000ng

    HP Pavilion 15-cd000ng: Hallo, hat jemand dieses Notebook? Kann mir jemand sagen, ob das Notebook leise ist oder der Lüfter ohne Unterlass pustet? Hatte schon mal ein HP...
  3. Lenovo Notebook geht nach 4 Jahren ständig aus

    Lenovo Notebook geht nach 4 Jahren ständig aus: Habe hier ein Lenovo Notebook 15", welches ca. 4 Jahre alt ist (Neukauf). Es steht immer am selben Platz, hat extra dicke Zusatzfüße verpasst...