Amilo AMD 1.6GHz

Diskutiere Amilo AMD 1.6GHz im Fujitsu Siemens Forum Forum im Bereich Notebook Hersteller - Markennotebooks; Hallo zusammen, mein Amilo macht wenn ich kein Netzteil dran habe tierische Geräusche. Es ist so ein höheres Brummen.Sobald ich das Netzteil...

  1. kev77

    kev77 Forum Benutzer

    Dabei seit:
    06.01.2007
    Beiträge:
    32
    Zustimmungen:
    0
    Ort:
    Heilbad Heiligenstadt (D)
    Mein Notebook:
    Acer Extensa 3001WLMi
    Hallo zusammen,
    mein Amilo macht wenn ich kein Netzteil dran habe tierische Geräusche.
    Es ist so ein höheres Brummen.Sobald ich das Netzteil dran stecke ist ruhe.
    Habt ihr eine Idee ?
    Es handelt sich um das PA1510
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Amilo AMD 1.6GHz

Die Seite wird geladen...

Amilo AMD 1.6GHz - Ähnliche Themen

  1. Grösseren Arbeitsspeicher für Amilo A1645?

    Grösseren Arbeitsspeicher für Amilo A1645?: Hallo ich habe einem Amilo A1645 dieser hat nur 1 GB Ram Arbeitsspeicher ich würde diesen gerne erhöhen,finde aber im Internet über Google nur 1...
  2. Amilo M3438G brauche hilfe weiss nicht was ich noch tun soll

    Amilo M3438G brauche hilfe weiss nicht was ich noch tun soll: guten tag da drausen ihr seit jetz noch meine letzte hilfe weiss nicht was ich noch tun soll,ich möchte gerne meinen läptop neu aufsetzen,aber...
  3. ASUS A53B zeigt nur AMD Logo

    ASUS A53B zeigt nur AMD Logo: Hallo Leute, Mein Asus A53B zeigt nach drücken des Powerknopfes nur noch ein AMD Logo unten rechts auf dem Bildschirm. Ich komme so auch...
  4. Amilo 3530 - Bildschirm bleibt schwarz ...

    Amilo 3530 - Bildschirm bleibt schwarz ...: Hallo, habe ein Problem - hatte nach einwandfreier Benutzung den Bildschirm zugeklappt - nach dem erneuten Aufklappen blieb der Bildschirm...
  5. FUJITSU SIEMENS, AMILO Pa3553 geht einfach aus ??

    FUJITSU SIEMENS, AMILO Pa3553 geht einfach aus ??: hallo Er geht immer aus wenn man ein spiel startet..und bootet neu..so im internet läuft er,, was ist das hilfe!!! Temperatur ist ok.. treiber...