Boot Probleme a6vc / z9270vc

Diskutiere Boot Probleme a6vc / z9270vc im Asus Forum Forum im Bereich Notebook Hersteller - Markennotebooks; Frohes Neues Jahr ! Notebook A6vc startet nicht mehr. Nach drücken der Powertaste (leuchtet nicht)gehen die 4 Led`s von rechts nach links...

  1. #1 z9270vc, 01.01.2009
    z9270vc

    z9270vc Forum Newbie

    Dabei seit:
    01.01.2009
    Beiträge:
    1
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Frohes Neues Jahr !

    Notebook A6vc startet nicht mehr.

    Nach drücken der Powertaste (leuchtet nicht)gehen
    die 4 Led`s von rechts nach links kurz an dann nur
    noch die Linke für HDD,nach ein 3-4 Sec. geht sie dann aus
    Am vorderen Display leuchtet dann die linke für Power die für
    Wlan kommt mit verzögerung.
    Mit Netzteil geht auch die Rote für Ladung.
    Lüfter läuft auch an geht später auch in regelmäßigen Abständen wieder
    an
    Display bleibt die Ganze Zeit schwarz auch am Externen LCD
    Wo könnte das Problem liegen??
    Muss die/kann die Powertaste denn leuchten??

    mfg Jürgen
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Boot Probleme a6vc / z9270vc

Die Seite wird geladen...

Boot Probleme a6vc / z9270vc - Ähnliche Themen

  1. Mein Asus Laptop macht Probleme :/

    Mein Asus Laptop macht Probleme :/: Guten morgen liebe Community ! :) und zwar geht es um mein Laptop, Gestern Mittag habe ich ihn ganz normal ausgemacht ohne irgendwas zu verändern,...
  2. Acer Aspire 5560G Grafik Probleme

    Acer Aspire 5560G Grafik Probleme: Hallo, vielleicht kann mir hier jemand weiterhelfen da es der Support von Acer nicht schafft. Ich habe einen Acer Aspire 5560g mit einer APU und...
  3. XPS Serie 9550 - Hängen am Boot-/Dell-Logo, kein BIOS

    9550 - Hängen am Boot-/Dell-Logo, kein BIOS: Ganz komisches Problem bei mir. Nach dem gestrigen Aus- und dem Wiedereinbau der Innereien (wollte die Tastatur austauschen) funktionierte auf...