D 900 T - Problem

Diskutiere D 900 T - Problem im Allgemeine Softwarethemen Forum im Bereich Sonstige Themen; Hallo liebe User, Ich bin nun seit etwas über einer Woche stolzer Besitzer eines D900T Notebook! Vor kurzem habe ich eine Graka im Austausch...

  1. #1 Stevenpf, 03.03.2007
    Stevenpf

    Stevenpf Forum Newbie

    Dabei seit:
    28.02.2007
    Beiträge:
    5
    Zustimmungen:
    0
    Ort:
    Niedersachsen
    Mein Notebook:
    HP Pavillion dv9646eg
    Hallo liebe User,
    Ich bin nun seit etwas über einer Woche stolzer Besitzer eines D900T Notebook!
    Vor kurzem habe ich eine Graka im Austausch erworben, da meine alte Grafikkarte vom Typ ATI x800 den Geist aufgegeben hatte.
    Diese Grafikkarte läuft nun einwandfrei im Notebook.
    Nun tritt ein weiteres Problem auf:
    wenn ich den PC einschalte läuft Windows normal hoch, aber lustigerweise läuft nun der CPU-Lüfter nicht ganz richtig ( so hab ich den Eindruck), bzw. er bleibt ganz stehen.Nun wird der Rechner nun aufgrund der fehlenden Kühlung des CPU´s recht heiss und schaltet einfach ab.Sobald der Rechner aus ist , läuft komischerweise der Lüfter des CPU an und kühlt dieser.Aufgefallen ist mir auch , das ebenfalls der Lüfter der Grafikkarte nun nicht mehr läuft, obwohl beim Einbau bzw. Austausch der neuen Grafikkarte,nach starten des Systems, alles hervorragend lief !
    Ich weiß nun nicht mehr weiter und ich hoffe , das Ihr mir helfen könntet.
    Meine Vermutung liegt entweder beim Mainboard oder beim Netzteil ( aber der Akku wird geladen und kann das System auch ohne des Akkus starten)
    Bitte um HILFE

    MFG Steve

    Hier meine Daten:

    Intel Pentium 4 Prozessor 3,4GhZ HT
    17,1 Zoll WXGA Wide Screen Display
    Auflösung max.1600x1200
    2x DVD +/- R/W Brenner
    ATi Mobility Radeon X800 mit 256 MB
    1536 MB RAM
    160 GB S-ATA Festplatte
     
Thema:

D 900 T - Problem

Die Seite wird geladen...

D 900 T - Problem - Ähnliche Themen

  1. Das Problem der Dell Latitude e7240

    Das Problem der Dell Latitude e7240: Hallo Leute, ich hatte weiter vorne ja schon mal davon berichtet, dass in mein 2017er MBP schon der dritte Akku werkelt, da die Teile immer wieder...
  2. Soundproblem mit ZenBook Pro15 UX580GD

    Soundproblem mit ZenBook Pro15 UX580GD: Mit meinem halbjährigen ZenBook (Windows 10) setze ich überwiegend - bzw. fast ausschliesslich - externe BT-LS ein. Nun nutze ich es im Sommer...
  3. E6400 hat Probleme mit SSD

    E6400 hat Probleme mit SSD: E6400 hat probleme mit SSd, Performance ist sehr schlecht. Hat jemand die gleichen Probleme
  4. Das Problem der Dell Inspiron N5010

    Das Problem der Dell Inspiron N5010: Hallo Leute, ich hatte weiter vorne ja schon mal davon berichtet, dass in mein 2016er MBP schon der dritte Akku werkelt, da die Teile immer...
  5. Amilo xa 2529 Problem

    Amilo xa 2529 Problem: Hallo, ich habe ein Problem mit meinem Laptop Amilo xa 2529 . Der fährt nicht hoch nur blauer Bildschirm. Akku ist voll . Immer wieder hört man...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden