dell vostor 1500 sound kaputt?

Diskutiere dell vostor 1500 sound kaputt? im Dell Forum Forum im Bereich Notebook Hersteller - Markennotebooks; hallo. Ein Gruß erstmal an alle, da ich neu hier bin. Mein Laptop: Dell Vostro 1500 Core2duo t5670 2gb ram Vista Home Premium 32-Bit...

  1. aceman

    aceman Forum Newbie

    Dabei seit:
    19.10.2008
    Beiträge:
    4
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    hallo.

    Ein Gruß erstmal an alle, da ich neu hier bin.

    Mein Laptop:
    Dell Vostro 1500
    Core2duo t5670
    2gb ram
    Vista Home Premium 32-Bit
    Sigmatel Onboard audio

    Und nun zu meinem Problem:

    Gestern habe ich ganz normal im Internet rumgesurft, als plötzlich der Sound anfing zu haken.
    Ich dachte mir erstmal ok, vllt ma neustarten.
    nach dem Neustart wars immer noch da.
    Hm ok danach habe ich den Soundtreiber neuisntalliert.

    Problem immer noch da.
    Danach habe ich Vista neu installiert und eingerichtet.
    Problem Immer noch da!!!!

    im Bios ist meine Festplatte auf ahci gestellt.

    Das Haken kommt in Form von kleinern aussetzern ca. im Sekundentakt.
    Ab und zu auch schneller.
    Es macht mich schon wahnsinnig!!!

    Bei egal was und bei egal welcher auslastung . Alleine schon der start-Ton hakt beim booten.

    Ist meine onboard soundkarte Flöten gegangen oder warum ist das so??

    bitte helft mir!!!
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Dell Schrauber, 19.10.2008
    Dell Schrauber

    Dell Schrauber Forum Master

    Dabei seit:
    23.08.2007
    Beiträge:
    898
    Zustimmungen:
    0
    Ort:
    NRW
    Mein Notebook:
    Apple MacBook pro, Dell Z600
    Hi und willkommen.

    Hast Du Everest drauf??

    Bei mir hatte ich auch Aussetzer wenn das lief.

    Gruß
     
  4. #3 Honkster, 19.10.2008
    Honkster

    Honkster Forum Freak

    Dabei seit:
    07.05.2008
    Beiträge:
    79
    Zustimmungen:
    0
    Mein Notebook:
    Latitude D520
    Hallo,

    stelle mal im Bios den Flashcache auf off, SATA auf ATA, Abspeichern und neustarten. GGF. mal ein Biosupdate durhführen.
     
  5. aceman

    aceman Forum Newbie

    Dabei seit:
    19.10.2008
    Beiträge:
    4
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    bringt nichts

    hab die festplatte im bios umgestellt und das neueste bios daufgemacht.

    Hat leide nichts gebracht.

    Hilfee.
     
  6. aceman

    aceman Forum Newbie

    Dabei seit:
    19.10.2008
    Beiträge:
    4
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    lautstärke

    hab gerade gemerkt dass das aussetzen bei einer lautstärke unter 50% nicht so oft auftritt oder fast gar nicht mehr vorhanden ist.
    was ist da los???
     
  7. Anzeige

    Auf der Suche nach Notebook-Zubehör?
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. aceman

    aceman Forum Newbie

    Dabei seit:
    19.10.2008
    Beiträge:
    4
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Integrierte Lautsprecher putt

    so hab die Fehlerquelle gefunden nachdem ich nen Headset an den Kopfhörer-Eingang angeschlossen hatte.
    Da kann ich alles auf 100% stellen und es läuft Prima.
    Doch sobald ich es über die integrierten Lautsprecher laufen lasse hat der sound wieder aussetzer.
    Gibt es da eine möglichkeit die integrierten Lautsprecher auszutauschen?
     
  9. #7 Dell Schrauber, 20.10.2008
    Dell Schrauber

    Dell Schrauber Forum Master

    Dabei seit:
    23.08.2007
    Beiträge:
    898
    Zustimmungen:
    0
    Ort:
    NRW
    Mein Notebook:
    Apple MacBook pro, Dell Z600
    Nabend

    Hast Du noch Garantie?? Dann ruf einfach bei Dell an schildere dem Hotliner was Du gemacht hast was Du rausgefunden hast und der wird Dir dann nen Techi schicken mit den (hoffentlich richtigen :D ) Ersatzteilen :D

    Gruß
     
Thema: dell vostor 1500 sound kaputt?
Besucher kamen mit folgenden Suchen
  1. onboard soundkarte vostro kaputt

Die Seite wird geladen...

dell vostor 1500 sound kaputt? - Ähnliche Themen

  1. Dell Vostro 1510 hat in Ruhe immer ca. 50% CPU Auslastung

    Dell Vostro 1510 hat in Ruhe immer ca. 50% CPU Auslastung: Moin, was könnten die Gründe sein, dass das DellVostro1510 ohne dass man etwas an ihm arbeitet immer um die 50% CPU Auslastung hat. Habe das...
  2. Inspirion Serie Akku Dell Inspiron 1750 Notebook OHNE Akku betreiben?

    Akku Dell Inspiron 1750 Notebook OHNE Akku betreiben?: Hallo, grundsätzliche Frage: Kann jedes Notebook auch OHNE Akku, also nur per Netzteil betrieben werden? Der Grund dafür ist, dass mein altes Dell...
  3. XPS Serie 9550 - Hängen am Boot-/Dell-Logo, kein BIOS

    9550 - Hängen am Boot-/Dell-Logo, kein BIOS: Ganz komisches Problem bei mir. Nach dem gestrigen Aus- und dem Wiedereinbau der Innereien (wollte die Tastatur austauschen) funktionierte auf...
  4. Sony vaio Modell PCG 21313M

    Sony vaio Modell PCG 21313M: Hallo habe Sony vaio Modell PCG 21313M VPCM13M1E welche Tastaturen kann ich dafür nutzen auser von diesem Modell möchte nicht gern über 30 euro...
  5. Dell Vostro 1510 Bildschirmbeleuchtung fällt aus

    Dell Vostro 1510 Bildschirmbeleuchtung fällt aus: Moin, es ist wieder so weit. Der Bildschirm des Displays schaltet die Beleuchtung aus. Im Sonnenschein sieht man den Desktophintergrund, somit...