E6400 - Soundproblem nach XP Installation

Diskutiere E6400 - Soundproblem nach XP Installation im Dell Forum Forum im Bereich Notebook Hersteller - Markennotebooks; Hallihallo und frohes Fest, Ich habe gestern auf mein Latitude E6400 Windows XP aufgespielt. Mit Hilfe der Treiberseite von Dell habe ich auch...

  1. n1lox

    n1lox Forum Benutzer

    Dabei seit:
    03.12.2008
    Beiträge:
    18
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hallihallo und frohes Fest,

    Ich habe gestern auf mein Latitude E6400 Windows XP aufgespielt. Mit Hilfe der Treiberseite von Dell habe ich auch fast alles zum laufen bekommen.

    Nur der Sound funktioniert bis auf eine Ausnahme nicht:
    Der Windows-Startsound ist zu hören.

    Dachte schon es ist irgendwo ein CodecFehler oder sowas, kam aber in dieser Richtung nicht weiter.

    Bitte helft mir =)
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Pascalus, 26.12.2008
    Pascalus

    Pascalus Forum Newbie

    Dabei seit:
    25.12.2008
    Beiträge:
    7
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hi
    hast du auch den Soundmanager installiert? (Ist u.A der, der das Fenster öffnet wenn du nen neuen Lautsprecher o.A angeschlossen hast) Ohne den läuft nix!
     
  4. n1lox

    n1lox Forum Benutzer

    Dabei seit:
    03.12.2008
    Beiträge:
    18
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    der idt audiotreiber ist installiert. (ist besagtes programm)

    ich setze gerade mal neu auf mit allen multimediatreibern rund um mein nb die ich finden konnte.
     
Thema:

E6400 - Soundproblem nach XP Installation

Die Seite wird geladen...

E6400 - Soundproblem nach XP Installation - Ähnliche Themen

  1. Laptop startet bei Windows 10 Installation immer neu!

    Laptop startet bei Windows 10 Installation immer neu!: Hallo! Ich habe mir gedacht weil mein laptop (HP) schon etwas langsamer ist werde ich ihn mal neu aufsetzten.... Ich habe dann halt fürs neu...
  2. Samsung R580 Harris - Windows 10 Installation und fehlerfreier Betrieb möglich?

    Samsung R580 Harris - Windows 10 Installation und fehlerfreier Betrieb möglich?: Guten Tag, hat jemand ein Samsung R580 - Harris Notebook? Mir geht es darum, Windows 10 darauf zu installieren und das so, dass es anschließend...
  3. Dell Latitude E6400 "Time-of-Day Clock Stopped"

    Dell Latitude E6400 "Time-of-Day Clock Stopped": Hallo. Leider hat mein Latitude E6400 irgendwie einen Macken. Es hat angefangen, das immer die Uhrzeit nicht mehr gepasst hat, darauf hin...
  4. Bluescreen nach Installation von Grafiktreiber

    Bluescreen nach Installation von Grafiktreiber: Hi, Habe ein hp g62 mit ner amd Grafikkarte. Als ich letztens mein Betriebssystem neu aufgesetzt habe (win7), bekam ich immer einen...