Kein Bild auf dem Notebookdisplay nach Anschluss an einen TV

Diskutiere Kein Bild auf dem Notebookdisplay nach Anschluss an einen TV im Toshiba Forum Forum im Bereich Notebook Hersteller - Markennotebooks; Hallo,ich hab mir soeben selbst ein riesen problem geschaffen.beim versuch das notebook über tv laufen zu lassen hab ich beide ausgeschaltet.wenn...

  1. #1 zodiakone, 20.02.2010
    Zuletzt von einem Moderator bearbeitet: 20.02.2010
    zodiakone

    zodiakone Forum Newbie

    Dabei seit:
    20.02.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hallo,ich hab mir soeben selbst ein riesen problem geschaffen.beim versuch das notebook über tv laufen zu lassen hab ich beide ausgeschaltet.wenn ich jetzt dasN-Book hochfahre hab ich sowohl auf dem tv wie auch auf dem NB schwarzes bild.was kann man machen?
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Notebooker, 23.02.2010
    Notebooker

    Notebooker Forum Master

    Dabei seit:
    22.11.2006
    Beiträge:
    818
    Zustimmungen:
    0
    Mein Notebook:
    Satellite U500-115
    z.b. uns sagen was du überhaupt für ein notebook hast :)
     
  4. #3 chiller, 23.02.2010
    chiller

    chiller Forum Freak

    Dabei seit:
    30.11.2005
    Beiträge:
    156
    Zustimmungen:
    0
    Ort:
    Baden-Baden
    Mein Notebook:
    Acer TravelMate 5730G
    du hast doch sicherlich bei denen F-Tasten verschiedene Symbole (meist in blauer Farbe)?

    Findest du dort ein Symbol was aussieht wie ein Monitor? ... oder wie zwei Monitore?
    Drucker "FN"+z.b. "F5" (wenn das die oben genannte Taste ist)

    Probiere es zwei/dreimal aus und warte zwischendrin mal 10 sek. Passiert etwas?
     
Thema:

Kein Bild auf dem Notebookdisplay nach Anschluss an einen TV

Die Seite wird geladen...

Kein Bild auf dem Notebookdisplay nach Anschluss an einen TV - Ähnliche Themen

  1. SONY Vaio SV-E1713 schaltet ein und wieder ab (kein Bild)

    SONY Vaio SV-E1713 schaltet ein und wieder ab (kein Bild): Ein herzliches Hallo in das Notebookforum! Ich bin Automatisierungstechniker und repariere hobbymäßig TV, Video, PC's und Laptops (hauptsächlich...
  2. R60 kein Bild auf internem Monitor, extern aber alles gut

    R60 kein Bild auf internem Monitor, extern aber alles gut: Hallo zusammen, mein guter alter R60 hatte ganz plötzlich kein Bild mehr auf dem integrierten Monitor. Nur die Hindergrundbeleuchtung...
  3. Samsung NP350E7C Fährt hoch aber kein Bild

    Samsung NP350E7C Fährt hoch aber kein Bild: Hallo Ich habe da ein Problem mit meinem Laptop. Ich habe im Bios die Boot Reihenfolge geändert da ich auf das Gerät Windows 7 einspielen möchte....
  4. Gute Qualität, zum kleinen Preis: Kein Gamer ! Aber matter Bildschirm.

    Gute Qualität, zum kleinen Preis: Kein Gamer ! Aber matter Bildschirm.: Hallo zusammen, ich, gelernter Fachinformatiker, suche für einen Nachbarn eine neue Maschine, da wir gestern sein Dell XPS M1530 nach 6 Jahren...
  5. Asus V1s beim Hochfahren 2x piebsen kein booten Bildschirm bleibt schwarz

    Asus V1s beim Hochfahren 2x piebsen kein booten Bildschirm bleibt schwarz: Hallo Asus Freunde, ich habe seit einigen Jahren einen V1s. Vor einigen Tagen wollte ich es einschalten aber leider blieb alles Schwarz. Im...