Vaio FZ Kein Energiesparmodus mehr nach Netzwerkinstallation

Diskutiere Kein Energiesparmodus mehr nach Netzwerkinstallation im Sony VAIO Forum Forum im Bereich Notebook Hersteller - Markennotebooks; Hallo, allen Erwartungen zum trotz (lach) hab ich es gestern Abend/Nacht geschafft mein privates Netzwerk zu installieren (STOLZ). Und...

  1. #1 Volker58, 10.12.2008
    Volker58

    Volker58 Forum Benutzer

    Dabei seit:
    07.03.2008
    Beiträge:
    15
    Zustimmungen:
    0
    Ort:
    Kriftel
    Mein Notebook:
    SONY VAIO VGN-FZ21M
    Hallo,

    allen Erwartungen zum trotz (lach) hab ich es gestern Abend/Nacht geschafft mein privates Netzwerk zu installieren (STOLZ).


    Und schon hab ich ein neues Problem.
    Seit der Installation des Netzwerkes kann ich meinen Laptop (Sony VAIO VGN-FZ 21M mit VISTA) nicht mehr in den Energiesparmodus versetzen.
    D.h. ich hatte diesen so eingestellt, dass beim Schließen des Deckels das Gerät in den Energiesparmodus schaltetet. Jetzt geht das nicht mehr (obwohl diese Einstellungen unter Systemsteuerung/Enegieoptionen) noch immer aktiviert ist???
    Jetzt muß ich das Gerät ganz ausschalten was natürlich um einiges umständlicher ist.


    Ich hoffe ihr könnt mir helfen.


    Danke im Voraus
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Volker58, 13.12.2008
    Volker58

    Volker58 Forum Benutzer

    Dabei seit:
    07.03.2008
    Beiträge:
    15
    Zustimmungen:
    0
    Ort:
    Kriftel
    Mein Notebook:
    SONY VAIO VGN-FZ21M
    Hallo alle zusammen,

    erst mal vielen Dank an alle die sich mein Problem duchgelesen und vielleicht darüber Gedanken gemacht haben wie sie mir helfen könnten.

    Problem gelöst.
    Mit ist heute durch Zufall im "Taskmanager/Prozesse" aufgefallen, das dort eine Anwendung des Mediaplayers, als er definitiv nicht lief, mit ein paar % CPU-Leistung aufgelistet war. Benutzername: Netzwerkdienst.
    Das hat mich auf die richtige Spur gebracht, denn ich hatte im Netzwerk auch ie Media-Ordner (Musik) freigegeben.
    Also hab ich mal die Freigabe der Media-Dateien aufgehoben. Und siehe da - der Energiesparmodus funktioniert wieder.
    Ich versteh zwar nicht so ganz wieso da der Mediaplayer immer "leicht" aktiv war, aber es ist mir auch egal. Hauptsache das Problem ist gelöst und ich muß die Kiste nicht mehr in jeder Arbeitspause ganz runterfahren.


    Also wenn ihr mal änliche Probleme habt, oder davon hört, dass könnte die Lösung sein.
     
Thema:

Kein Energiesparmodus mehr nach Netzwerkinstallation

Die Seite wird geladen...

Kein Energiesparmodus mehr nach Netzwerkinstallation - Ähnliche Themen

  1. keine Reaktion mehr nach Energiesparmodus

    keine Reaktion mehr nach Energiesparmodus: Guten Abend, hab das Forum gerade gefunden und hoffe, dass mir wer helfen kann. Nachdem sich der Energiesparmodus eingeschaltet hat,...
  2. R60 kein Bild auf internem Monitor, extern aber alles gut

    R60 kein Bild auf internem Monitor, extern aber alles gut: Hallo zusammen, mein guter alter R60 hatte ganz plötzlich kein Bild mehr auf dem integrierten Monitor. Nur die Hindergrundbeleuchtung...
  3. Keine Helligkeitsregelung des TFT mehr möglich..

    Keine Helligkeitsregelung des TFT mehr möglich..: Nachdem ich das aktuelle Windows Creators Update auf meinem Asus Notebook (Gamer Notebook mit 17Zoll TFT) gemacht habe, geht die...
  4. Satellite PRO L300- Kein Ton !!

    Satellite PRO L300- Kein Ton !!: Hi... habe Satellite PRO L 300-1ds Habe Festplatte getauscht, RAM auf 4 GB erweitert, Windows 10-64 bit installiert. Seit dem geht Ton (sound)...
  5. XPS Serie 9550 - Hängen am Boot-/Dell-Logo, kein BIOS

    9550 - Hängen am Boot-/Dell-Logo, kein BIOS: Ganz komisches Problem bei mir. Nach dem gestrigen Aus- und dem Wiedereinbau der Innereien (wollte die Tastatur austauschen) funktionierte auf...