Vaio (diverse) kein richtiges weiss beim VPCF11S1E -Vergleich zum AR61ZU

Diskutiere kein richtiges weiss beim VPCF11S1E -Vergleich zum AR61ZU im Sony VAIO Forum Forum im Bereich Notebook Hersteller - Markennotebooks; Hallo, hab ein VGN-AR61ZU und hab mir jetz einen VPCF11S1E zugelegt weil der VGN-AR61ZU bischen schwer ist und Akku nicht lange hält. Nun...

  1. gm1970

    gm1970 Forum Newbie

    Dabei seit:
    18.03.2007
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Sachsen-Anhalt
    Mein Notebook:
    FE21S, A215
    Hallo,

    hab ein VGN-AR61ZU und hab mir jetz einen VPCF11S1E zugelegt weil der VGN-AR61ZU bischen schwer ist und Akku nicht lange hält.

    Nun die Grosse Entäuschung , der VPCF11S1E hat ein Schei.... Display
    Es ist nicht möglich einen normalen Weisston einzustellen, hab schon alle Farbeinstellungen probiert.
    Beim VGN-AR61ZU hab ich ein super Bild wo weiss auch Weiss ist und mit keinem Gelbstich.
    Selbst wenn noch neben den VPCF11S1E
    mein Netbook LG X110 danebenstelle ist bei dem Weiss auch weiss !
    Das beste weiss und auch Bild hat natürlich der Macbook Pro

    was sagt ihr dazu ? hier mal der Vergleich

    [​IMG]
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

kein richtiges weiss beim VPCF11S1E -Vergleich zum AR61ZU

Die Seite wird geladen...

kein richtiges weiss beim VPCF11S1E -Vergleich zum AR61ZU - Ähnliche Themen

  1. R60 kein Bild auf internem Monitor, extern aber alles gut

    R60 kein Bild auf internem Monitor, extern aber alles gut: Hallo zusammen, mein guter alter R60 hatte ganz plötzlich kein Bild mehr auf dem integrierten Monitor. Nur die Hindergrundbeleuchtung...
  2. Keine Helligkeitsregelung des TFT mehr möglich..

    Keine Helligkeitsregelung des TFT mehr möglich..: Nachdem ich das aktuelle Windows Creators Update auf meinem Asus Notebook (Gamer Notebook mit 17Zoll TFT) gemacht habe, geht die...
  3. Satellite PRO L300- Kein Ton !!

    Satellite PRO L300- Kein Ton !!: Hi... habe Satellite PRO L 300-1ds Habe Festplatte getauscht, RAM auf 4 GB erweitert, Windows 10-64 bit installiert. Seit dem geht Ton (sound)...
  4. XPS Serie 9550 - Hängen am Boot-/Dell-Logo, kein BIOS

    9550 - Hängen am Boot-/Dell-Logo, kein BIOS: Ganz komisches Problem bei mir. Nach dem gestrigen Aus- und dem Wiedereinbau der Innereien (wollte die Tastatur austauschen) funktionierte auf...
  5. Läd keine Fotos auf Facebook

    Läd keine Fotos auf Facebook: Moin, ich hab mir einen Acer Predator 17 gekauft und kann keine Bilder auf Facebook posten! Egal ob von einer Speicherkarte, Stick oder vom...