Vaio FE LAN unbefriedigend

Diskutiere LAN unbefriedigend im Sony VAIO Forum Forum im Bereich Notebook Hersteller - Markennotebooks; 'n Abend, mein vajo vgn-fe48m mit w7homepremium und neuer hdd (1TB) bringt nur miserable netzwerkleistung. Wlan-Übertragung perfekt (11000-22000...

  1. #1 thomasA, 09.11.2014
    Zuletzt bearbeitet: 09.11.2014
    thomasA

    thomasA Forum Benutzer

    Dabei seit:
    21.08.2007
    Beiträge:
    29
    Zustimmungen:
    0
    Ort:
    Nürtingen
    Mein Notebook:
    Sony Vajo FE48M
    'n Abend,
    mein vajo vgn-fe48m mit w7homepremium und neuer hdd (1TB) bringt nur miserable netzwerkleistung. Wlan-Übertragung perfekt (11000-22000 kbps), durch neue Hausinstallation ist der Router aus dem Wlan-Empfangsbereich verschwunden, die installierte Cat.6-Verbindung ist fehlerfrei, dennoch nur rudimentäre Verbindungsrate (ca.640kbps).

    Wer hat ne Idee?
    Grüße
    Thomas
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 zwergnase, 09.11.2014
    zwergnase

    zwergnase Forum Master

    Dabei seit:
    24.05.2007
    Beiträge:
    604
    Zustimmungen:
    2
    Ort:
    upper austria
    richtiger treiber für die netzwerkkarte ist installiert?
    schon an defektes lan-kabel gedacht/anderes ausprobiert?
    anderen port ausprobiert?
     
  4. #3 thomasA, 09.11.2014
    thomasA

    thomasA Forum Benutzer

    Dabei seit:
    21.08.2007
    Beiträge:
    29
    Zustimmungen:
    0
    Ort:
    Nürtingen
    Mein Notebook:
    Sony Vajo FE48M
    Allesxgetestet und ok,
    heute nacht hab ich den Fehler gefunden:
    --->> unter Netzwerkverbindung/LAN/Eigenschaften/Konfigurieren/Erweitert/Übertragungsrate war ein falscher Wert eingetragen.
    Geändert und nun funzt's.

    Dennoch Danke
    Gruß
    Thomas
     
Thema:

LAN unbefriedigend

Die Seite wird geladen...

LAN unbefriedigend - Ähnliche Themen

  1. Vaio (diverse) Hilfe Sony Vaio W-Lan funktioniert nicht nach Neuaufsetzung

    Hilfe Sony Vaio W-Lan funktioniert nicht nach Neuaufsetzung: Hallo, Ich musste meinen Sony Vaio VPCEH3L1E neu aufsetzen, da ich einen Virus hatte. Alles funktioniert außer das W-Lan nicht. Ich habe...
  2. Neue W-Lan Karte für altes Notebook

    Neue W-Lan Karte für altes Notebook: Hey Leute, mein erstes Thema also bissel Rücksicht bei Fehlern, falls ihr wleche findet.:p Gut, nun zum Problem. Mir ist in meinem Notebook(ca...
  3. Netzwerkprobleme und seltsames Verhalten

    Netzwerkprobleme und seltsames Verhalten: Hallo Ihr Lieben, ich habe plötzlich ein rätselhaftes Problem mit meinem Laptop und kann es selber nicht lösen und hoffe, dass jemand einen...
  4. Vaio (diverse) Keine W- Lan- Option mehr auf dem Laptop

    Keine W- Lan- Option mehr auf dem Laptop: Hallo zusammen! Ich hoffe ihr könnt mir helfen. Ich habe ein zweieinhalb Jahre altes Netbook: Sony Vaio VPCM 13M1E Dieses wurde bisher...