Langsames Hochfahren ?!?!

Diskutiere Langsames Hochfahren ?!?! im Dell Forum Forum im Bereich Notebook Hersteller - Markennotebooks; Tach Gemeinde, ich habe nun den I6400 seit ca 4 Wochen und ich finde, daß das Hochfahren sehr lange dauert. D.h. das Minuten vergehen bis alles...

  1. #1 desaster, 23.06.2006
    desaster

    desaster Forum Benutzer

    Dabei seit:
    23.05.2006
    Beiträge:
    18
    Zustimmungen:
    0
    Mein Notebook:
    Dell I6400
    Tach Gemeinde,

    ich habe nun den I6400 seit ca 4 Wochen und ich finde, daß das Hochfahren sehr lange dauert. D.h. das Minuten vergehen bis alles geladen ist und die Festplatte Ruhe gibt. Dar war mein altes Laptop ja ne Rakete dagegen :D

    Jetzt habe ich gehört, daß dies am McAffee Antiviren Programm liegen soll. Andere Antiviren Programme sollen da wesentlich schneller sein.

    Könnt ihr das Bestätigen und welche Antiviren Software + Firewall verwendet ihr denn so?

    Danke&Gruß
    Desaster

    ___________________________________________________________
    I6400, T2300, 1024GB, 80GB, ATI X1300, BT
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. bene

    bene Ultimate Member

    Dabei seit:
    16.06.2006
    Beiträge:
    1.136
    Zustimmungen:
    0
    Mein Notebook:
    Inspiron 6400
    Ich hab als erstes nachdem ich das Notebook und dann später die Betriebsystem-CD bekommen hab Windows neuinstalliert. Seitdem geht es richtig flott. Mir war da im Auslieferungszustand viel zu viel Müll drauf, als das es sich noch gelohnt hätte da was zu deinstallieren. Wie lange der Start im Auslieferungszustand genau gedauert hat kann ich dir aber nicht mehr sagen, auf jeden Fall aber viel länger als jetzt. Vor allem kamen da immer wieder die beschissenen Aufforderungen von Mc Affee zur Einrichtung des Programms.

    Als Virenscanner nutz ich AVG Free und eine Firewall hab ich momentan gar nicht (siehe http://www.ntsvcfg.de/ )
     
  4. johnsn

    johnsn Forum Benutzer

    Dabei seit:
    19.06.2006
    Beiträge:
    45
    Zustimmungen:
    0
    Ort:
    Österreich
    Mein Notebook:
    Dell Inspiron 6400
    Das System ab Werk ist sowieso nur dazu da, das man gleich beim 1. Einschalten was sieht. Nur leider viel zu viel. McAffee Virenscanner ist zwar ein sehr guter Virenscanner, nur frisst er ziemlich viel Ressourcen --> weg damit (hab auch AVG Free).

    Firewall könnte man sparen, weil sowieso meist ein Router mit HardwareFirewall dahinter sitzt, außer man will gewissen Programmen den Internetzugriff sperren, da gibts aber abgespeckte Freeware, die das kann.

    Wahrscheinlich hast du dann auch noch MediaCenter Edition, was auch nicht recht optimal ist für schnellen Start. Und überhaupt würde ich mal sagen, wenn nicht umbedingt benötigt auf die Dell-Treiber für HW verzichten (zB Wireless LAN, da geht der Windows Treiber auch gut, vorausgesetzt er wird erkannt).
     
Thema:

Langsames Hochfahren ?!?!

Die Seite wird geladen...

Langsames Hochfahren ?!?! - Ähnliche Themen

  1. ASUS eee Notebook 1015 PEM extrem langsam

    ASUS eee Notebook 1015 PEM extrem langsam: Hallo, unser Zweitnotebook spinnt. Bis vor ca. 1/2 Jahr war Windows 7 Starter drauf. Dann kam Windows 10. Auch das ging noch zufriedenstellend....