Vaio AR Mic funktioniert nicht

Diskutiere Mic funktioniert nicht im Sony VAIO Forum Forum im Bereich Notebook Hersteller - Markennotebooks; Hallo, ich habe ein Problem, mein Mic funktioniert nur ganz leise, sehr sehr leise.... Unter Einstellungen Sigma Tel Audio habe ich das Mikro...

  1. #1 Magge74, 16.08.2008
    Magge74

    Magge74 Forum Newbie

    Dabei seit:
    21.06.2008
    Beiträge:
    4
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hallo,

    ich habe ein Problem, mein Mic funktioniert nur ganz leise, sehr sehr leise....
    Unter Einstellungen Sigma Tel Audio habe ich das Mikro schon auf volle Lautstärke eingestellt, sowie unter Stummenaufnahme die Hardware getestet. Wenn ich reinschreie macht es einen kleinen Ausschlag, und ich möchte die Nachbarn nicht unbedingt erschrcken ;-)
    Habt ihr ne Lösung für mein Problem?
    Hab ich vielleicht den falschen Treiber?

    Gruß Magge
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Mic funktioniert nicht

Die Seite wird geladen...

Mic funktioniert nicht - Ähnliche Themen

  1. Windows explorer funktioniert nicht!

    Windows explorer funktioniert nicht!: Moin. Mein HP Pavilion G6-1334sa hat eine lange Hochlaufphase. Dann funktioniert der Windows Explorer Zeitweise nicht. Beim Leistungscheck wurde...
  2. Ersatzakku funktioniert nicht

    Ersatzakku funktioniert nicht: Vaio NR11Z: Probleme beim Akkutausch Ich besorgte für obigen Laptop einen Ersatzakku, laut Anbieter "garantiert" kompatibel. Nach Anschluss des...
  3. Stream funktioniert nicht

    Stream funktioniert nicht: Hallo zusammen, ich versuche ein Tennis Match zu streamen *edit - keine Glücksspiele & Co hier* Jedoch kommt immer wie im pic zu sehen " Kein...
  4. Inspirion Serie Inspiron 15 - Speedstep funktioniert nicht

    Inspiron 15 - Speedstep funktioniert nicht: Hallo! Bei meinem Inspiron 7537 (i7 4500u + Nvidia 750m) funktionierte SpeedStep der CPU nicht mehr. Es lief permanent der Grundtakt von 1,8GHz....