N 100 Basissystemgerätgerät identifizieren ?

renaldo

renaldo

Forum Benutzer
Hallo Leute,

ist nur ein kosmetisches Problem ,bringt mich aber zum verzweifeln :)

Ich habe wie immer alle Treiber in der korrekten Reihenfolge installiert und doch bekomme ich die ausrufezeichen nicht weg.


Auch nochmaliges drüberinstallieren aller ! treiber laut diesem Thread

http://www.notebookforum.at/showthread.php?t=18602

hilft diesmal nicht .... und jetzt werd ich so richtig neugierig :)




Könnt Ihr bitte helfen ??

mfg renaldo
 
H

hajowito

Forum Freak
Habe vor kurzem grade ein N200 installiert und da sah der Gerätemanager genauso aus, bis ich den 5in1-Cardreader-Treiber geladen hatte. Der wird es also wohl sein...

hajowito
 
renaldo

renaldo

Forum Benutzer
hajowito schrieb:
5in1-Cardreader-Treiber ... Der wird es also wohl sein... hajowito

Du hattest Recht hajowito Danke für Deinen Tip
daumenhoch.gif


aber darauf muss mann erstmal kommen wenn alle Treiber (incl.5in1 Kartenleser) vor Verzweiflung ,zweimal installiert wurden ....

Durch den abgesicherten Modus erhielt ich dann endlich mal irgendwie die Info ,das ich konkret "AegisP.inf" suche und diese fand ich (Toi Toi) auf meinem parallel XP ...

Letztendlich erklären sich meine Probleme in einem ursprünglich falsch installierten Treiber .... ich hatte CardReader 63md04ww installiert und benötige 63cr04ww ... kleiner aber feiner Unterschied :D

Nochmal Danke ....

mfg renaldo
 
Zuletzt bearbeitet:

N 100 Basissystemgerätgerät identifizieren ? - Ähnliche Themen

  • SSD's bei HP 15s-fq1009ng austauschen oder doch anderes HP Modell nehmen

    SSD's bei HP 15s-fq1009ng austauschen oder doch anderes HP Modell nehmen: Guten Tag liebe Gemeinde Leider musste ich mich neu registrieren da mein altes Emailkonto gehackt wurde und ich vergessen vorher die neue...
  • Lenovo Laptop max 1000€

    Lenovo Laptop max 1000€: Hallo, ich brauche mal wieder eure Hilfe bei einer notebook Beratung: Meine Mutter braucht diesmal einen Laptop für die Arbeit. Er soll gut...
  • Quadro 1000M deinstalliert

    Quadro 1000M deinstalliert: Hallo, ich habe ein Dell Precision 4600 und mein vorgänger hat im gerätemanager die quadro 1000m deinstaliert.könnt ihr mir bitte tips geben wie...
  • Macbook OS auf 100 Grad. Hoher Energiebedarf

    Macbook OS auf 100 Grad. Hoher Energiebedarf: Hallo. Mein Macbook Pro springt gelegentlich auf 100 Grad Temperatur. Die Übersicht der Aktivitäten zeigt mir bei Google Chrome einen sehr hohen...
  • MacBook Pro bei 100 Grad Temperatur (Adobe Bridge)

    MacBook Pro bei 100 Grad Temperatur (Adobe Bridge): Mein MacBook Pro springt unter Adobe Bridge auf 100 Grad Temperatur. Die Lüfter laufen auf Hochtouren. Liegt das am laden der Vorschaubilder...
  • Oben