NB schaltet sich bei Installation von OS immer zum gleichen Zeitpunkt ab?

Diskutiere NB schaltet sich bei Installation von OS immer zum gleichen Zeitpunkt ab? im Notebook Technik Forum im Bereich Notebook Forum; Hallo, hab ein Problem mit meinem T20. Hab die FP formatiert und will ein neues OS draufspielen .... XP .... dabei bricht er mir immer an...

  1. Keoma

    Keoma Forum Newbie

    Dabei seit:
    21.06.2006
    Beiträge:
    8
    Zustimmungen:
    0
    Mein Notebook:
    IBM T20
    Hallo,

    hab ein Problem mit meinem T20.

    Hab die FP formatiert und will ein neues OS draufspielen .... XP .... dabei bricht er mir immer an exakt der gleichen Stelle ab und schaltet sich aus.

    Woran kann das liegen?

    Lg Keoma
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. bene

    bene Ultimate Member

    Dabei seit:
    16.06.2006
    Beiträge:
    1.136
    Zustimmungen:
    0
    Mein Notebook:
    Inspiron 6400
    Das sind ein bisschen wenig Informationen. Du solltest noch sagen, was du bisher genau gemacht hast und an welcher Stelle genau das Setup abbricht.
     
  4. Keoma

    Keoma Forum Newbie

    Dabei seit:
    21.06.2006
    Beiträge:
    8
    Zustimmungen:
    0
    Mein Notebook:
    IBM T20
    Hi,
    ich hab eine neu formatierte FP eingebaut, erkennt er auch einwandfrei, hier keine Probleme.

    Bei der Installation von WinXP bricht er ca. am Ende der Geräteinstallation ab.
    Immer exakt an der gleichen Stelle, ich glaub es sind dann lt. Win-Anzeige immer 35 Minuten Restzeit.

    Mehr kann ich nicht sagen ....
     
  5. Gott

    Gott Ultimate Member

    Dabei seit:
    22.03.2005
    Beiträge:
    4.029
    Zustimmungen:
    0
    Ort:
    Österreich
    Mein Notebook:
    Maxdata Pro 8100X
    und wie bricht er ab?
     
  6. bene

    bene Ultimate Member

    Dabei seit:
    16.06.2006
    Beiträge:
    1.136
    Zustimmungen:
    0
    Mein Notebook:
    Inspiron 6400
    Du hast also eine neue HD eingebaut. Mit der alten Festplatte hat es immer funktioniert?
    Bist du sicher, dass die HD wirklich korrekt funktioniert? Vllt bietet der Hersteller irgendwelche Analysetools an, mit denen du das überprüfen kannst.
     
  7. Keoma

    Keoma Forum Newbie

    Dabei seit:
    21.06.2006
    Beiträge:
    8
    Zustimmungen:
    0
    Mein Notebook:
    IBM T20
    er schaltet sich einfach aus und startet neu .....
     
  8. Keoma

    Keoma Forum Newbie

    Dabei seit:
    21.06.2006
    Beiträge:
    8
    Zustimmungen:
    0
    Mein Notebook:
    IBM T20

    Nein, die neue FP ist eigentlich die alte FP mit der er immer funktioniert hat .... meine alte habe ich in einem anderen NP verbaut. Hab sie eben nur noch formatiert ... sind auch keine anderen Fehler zu erkennen. Im anderen LP funkt sie auch ganz problemlos.
     
  9. Keoma

    Keoma Forum Newbie

    Dabei seit:
    21.06.2006
    Beiträge:
    8
    Zustimmungen:
    0
    Mein Notebook:
    IBM T20
    PXE-E61: Media test failed, check cable ....

    Was heisst das bitte???? Netzwerkkarte??? :confused:
     
  10. Anzeige

    Auf der Suche nach Notebook-Zubehör?
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Ravenlord, 20.01.2007
    Ravenlord

    Ravenlord Forum Stammgast

    Dabei seit:
    07.01.2007
    Beiträge:
    445
    Zustimmungen:
    0
    Mein Notebook:
    Samsung X11 Ceseba
    Hallo,

    wann kommt das denn??? Hast du die Installation jetzt mal komplett durchlaufen lassen?
     
  12. Keoma

    Keoma Forum Newbie

    Dabei seit:
    21.06.2006
    Beiträge:
    8
    Zustimmungen:
    0
    Mein Notebook:
    IBM T20
    Hey,

    ich hab die Festplatte jetzt nochmals extern total neu gemacht.

    1. Durchgang war mit keinem OS, also auch keine Boot-CD

    da kam dann diese Fehlermeldung wie oben.


    2. Durchgang war mit KNOPPIX-CD

    NP bleibt wieder stehen beim "Autoconfiguring devices" .... kam zwar noch ein 3 cm Balken ... dann aus.
     
Thema:

NB schaltet sich bei Installation von OS immer zum gleichen Zeitpunkt ab?

Die Seite wird geladen...

NB schaltet sich bei Installation von OS immer zum gleichen Zeitpunkt ab? - Ähnliche Themen

  1. Suche NB mit Full-HD Display

    Suche NB mit Full-HD Display: Hallo Notebook-User :) Aktuell habe ich ein zwei Jahre altes DELL Inspiron 15. Aber die Display Auflösung stört mich immer mehr. Bei 15,6 Zoll...
  2. Sony Vaio geht immer aus - Hilfe

    Sony Vaio geht immer aus - Hilfe: Hallo! Ich habe mich gerade angemeldet, weil ich dringend Hilfe brauche. Vor ca. 4 Wochen habe ich mir das Sony Vaio SVE 1713S1EW gekauft. Ich...
  3. SONY Vaio SV-E1713 schaltet ein und wieder ab (kein Bild)

    SONY Vaio SV-E1713 schaltet ein und wieder ab (kein Bild): Ein herzliches Hallo in das Notebookforum! Ich bin Automatisierungstechniker und repariere hobbymäßig TV, Video, PC's und Laptops (hauptsächlich...
  4. XPS Serie Feature beim Fenster verschieben... wie schalt ich es ab?

    Feature beim Fenster verschieben... wie schalt ich es ab?: Hallo zusammen, bin seit gut zwei Wochen mit einem DELL XPS 15" (mit Touch) unterwegs und bekomme, wenn ich ein Fenster unter Windows verschiebe,...