Netzwerkkabel wurde entfernt

Diskutiere Netzwerkkabel wurde entfernt im Hewlett Packard Forum Forum im Bereich Notebook Hersteller - Markennotebooks; Hallo zusammen, vielleicht könnt ihr mir ja helfen. Ich schwenke vom Dell-Forum nun ins HP-Forum rüber, da der Kunde auf HP umgestiegen ist. Die...

  1. Vochel

    Vochel Forum Freak

    Dabei seit:
    25.07.2007
    Beiträge:
    101
    Zustimmungen:
    0
    Ort:
    Mannheim
    Mein Notebook:
    Dell Latitude D830
    Hallo zusammen,
    vielleicht könnt ihr mir ja helfen. Ich schwenke vom Dell-Forum nun ins HP-Forum rüber, da der Kunde auf HP umgestiegen ist. Die Mitarbeiter haben ein HP 6930P bekommen. Komischerweise kommt es öfter mal vor, das das LAN nicht funktioniert. In den Netzwerkverbindungen sieht man dann, das das Kabel entfernt sei. Dies ist jedoch sicher eingesteckt. Auch ein Austausch des Kabels ändert diesen Zustand nicht.

    Reset vom Router/Modem auch nicht. Das Gerät wird zu mir eingeschickt, ich schließ es an: alles in Ordnung. Gerät geht wieder raus, Kabel wird nicht erkannt :confused:

    Wäre es nur bei einem Gerät wäre es ja nicht so schlimm. Aber von 500-600 Geräten ist es bisher 10-15x aufgetreten.

    Als BS wird XP Prof verwendet. Im Gerätemanager ist auch alles OK.

    Hotline hat auch kein Plan.

    Jemand ne Idee, was es sein könnte?

    Gruß
    Vochel
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Gott

    Gott Ultimate Member

    Dabei seit:
    22.03.2005
    Beiträge:
    4.029
    Zustimmungen:
    0
    Ort:
    Österreich
    Mein Notebook:
    Maxdata Pro 8100X
    Komisch. Wenn die Karte plötzlich verschwindet, dann könnte ich mir vorstellen, dass eine Energiesparsoftware einfach die Netzwerkkarte deaktiviert. In diesem Fall muss es aber ein anderes Problem geben. Hast du schon einmal versucht einen neueren Treiber zu installieren? (nicht auf der HP Seite sondern auf der z.B. Broadcom/Intel Seite suchen)

    Wie schafft man es denn, dass die Netzwerkverbindung wieder funktioniert? Neustart?
     
  4. #3 HiTek666, 18.07.2009
    HiTek666

    HiTek666 Forum Freak

    Dabei seit:
    12.11.2008
    Beiträge:
    205
    Zustimmungen:
    0
    Ort:
    Hamburg
    Mein Notebook:
    HP Elitebook 6930p / nc2400
    Vielleicht hilft ja einer der Punkte:

    1. Energiesparoption im Leerlauf ausschalten
    2. Verbindungsprotokollierung einschalten und Logs durchschauen
    3. nicht nur das direkte Kabel tauschen, sondern auch die Kabel an den Switchen, etc..

    Wenn das Phänomen nur an bestimmten Netzwerkdosen auftritt ist das ja schonmal ein Anhaltspunkt. Sind die Kabel in den Kabelschächten fehlerhaft, hilft es manchmal die Verbindungsgeschwindigkeit auf 10 Mbps zu drosseln. An dem Gerät an sich würde ich sagen liegt es nicht, da wie du schreibst funktioniert es bei dir vor Ort problemlos.
     
  5. Vochel

    Vochel Forum Freak

    Dabei seit:
    25.07.2007
    Beiträge:
    101
    Zustimmungen:
    0
    Ort:
    Mannheim
    Mein Notebook:
    Dell Latitude D830
    hallo, einen anderen treiber habe ich noch nicht probiert. ist halt immer so ne sache mit nicht von HP gelieferten treibern. das problem ist halt, das ich es nicht nachvollziehen kann, da die rechner ja bei mir funktionieren, und bei den leuten daheim nicht. gerät kommt rein, alles ok, geht wieder raus, schließen es an, selbe problem :confused:

    an der dose oder an den kabeln kann es nicht liegen, die wurden mehrfach schon durchgetauscht. vor allem der privatpc läuft.

    kommt mir vor, als würden die router/modems nen bissel strom schicken, damit die karte weiß, das sie sich aktivieren muss. und die router schicken nicht genug und die karte merkt es daher nicht. kann es sowas sein? :eek:

    habe es jetzt mal an hp direkt gegeben, mal kucken, was die sagen
     
  6. Anzeige

    Auf der Suche nach Notebook-Zubehör?
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Netzwerkkabel wurde entfernt

Die Seite wird geladen...

Netzwerkkabel wurde entfernt - Ähnliche Themen

  1. Bildschirm wurde hellgrün,dann schwarz dann ?????

    Bildschirm wurde hellgrün,dann schwarz dann ?????: Liebe Mehrwissende! Bin eigentlich ein plug & play User. Habe ein HP4710 Pro , das mir gute Dienste geleistet hatte...leider nicht mehr. Während...
  2. Bildschirm vom Laptop trennen und dann ca. 1 m von Tastatur entfernt zur Bedienung nu

    Bildschirm vom Laptop trennen und dann ca. 1 m von Tastatur entfernt zur Bedienung nu: Hallo zusammen, ich habe eine Frage. Ist es möglich einen Bildschirm vom Unterteil des Laptops zu trennen, die Kabel zu verlängern und dann...
  3. wurden eigentliche neue Latitude-Modelle angekündigt ?

    wurden eigentliche neue Latitude-Modelle angekündigt ?: Hallo, bei mir steht wohl diese Jahr ein Notebook-Neukauf an, ich bin aber noch ziemlich unschlüssig, ob es wieder ein DELL E65xx wird ( mit...
  4. Vaio Z VPCF23Z1E - Windows 7 HP entfernt und Prof installiert

    VPCF23Z1E - Windows 7 HP entfernt und Prof installiert: Hallo, bin neu hier und stolzer Besitzer des VPCF23Z1E. Nun habe ich Windows HP entfernt und Windows 7 mit allen auf der Sony-Homepage...
  5. Vaio FW USB-Gerät wurde nicht erkannt

    USB-Gerät wurde nicht erkannt: Hallo allerseits, gestern, mitten bei einem Backup auf eine externe USB-Festplatte fror mir mein FW54J (Windows 7 64-bit) ein und nichts ging...