Passwort wird nicht abgefragt :/

Diskutiere Passwort wird nicht abgefragt :/ im Fujitsu Siemens Forum Forum im Bereich Notebook Hersteller - Markennotebooks; Hallo, habe vor kurzen mein Rechner formatiert und alles neu draufgezogen da Problem hierbei ist das er nie nach einen Passwort fragt sondern...

  1. #1 KöPi-King, 16.05.2007
    KöPi-King

    KöPi-King Guest

    Hallo,

    habe vor kurzen mein Rechner formatiert und alles neu draufgezogen da Problem hierbei ist das er nie nach einen Passwort fragt sondern sofort hochfährt, obwohl ich das so eingestellt habe,.... woran kann es liegen ?!:confused:
     
  2. cns

    cns Forum Newbie

    Dabei seit:
    24.05.2007
    Beiträge:
    2
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    willst du direkt im bios gefragt werden oder wenn windows bootet?
     
  3. #3 KöPi-King, 24.05.2007
    KöPi-King

    KöPi-King Guest

    HI

    uff tja es hat sich schon alles wieder geregelt,.... kommt zeit kommt rat , oder?

    Ergo: es funktioniert alles wieder,...
     
Thema:

Passwort wird nicht abgefragt :/

Die Seite wird geladen...

Passwort wird nicht abgefragt :/ - Ähnliche Themen

  1. ROG G750 Admin Bios-Passwort löschen

    ROG G750 Admin Bios-Passwort löschen: ROG G750JS T4023H OS: Linux MInt 19.2 64-Bit Moin, ich habe im Bios das Administrator-Passwort gesetzt und jetzt komme ich nicht mehr in das...
  2. Biospasswort

    Biospasswort: Hallo, am Notebook ist ein Biospasswort aktiviert und der Code ist vergessen! Wie kann ich dass Passwort deaktivieren? Vielen Dank für Hilfe!
  3. Vaio (diverse) Sony vaio Passwort

    Sony vaio Passwort: Hallo, Problem mit Passwort, komm nichts ins BIOS , nach 3 versuchen die antwort_ "SYSTEM DISABLED" man kann nur von vorne starten .. >>F2...
  4. Boot Passwort entfernen?

    Boot Passwort entfernen?: Hat sich erledigt. MfG. Hallo, vor 2 Wochen habe ich im Bios ein Systempasswort gesetzt,beim Booten wird nun ein Passwort verlangt....
  5. Toshiba Satelite L300 BootMGR fehlt , Bios Passwort unbekannt

    Toshiba Satelite L300 BootMGR fehlt , Bios Passwort unbekannt: Hallo, ich habe von einen Bekannten den Läppi bekommen, er wollte win.7 installieren nun kommt nur noch diese Meldung. BOOTMGR fehlt...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden