Problem beim Booten - SZ3HP

Diskutiere Problem beim Booten - SZ3HP im Sony VAIO Forum Forum im Bereich Notebook Hersteller - Markennotebooks; Hallo, seit kurzem tritt bei meinem Vaio SZ3HP folgendes auf: Ich schalte das Notebook ein, das VAIO-Logo erscheint => der Rechner bleibt...

  1. #1 proxy2006, 28.02.2007
    proxy2006

    proxy2006 Forum Benutzer

    Dabei seit:
    20.11.2006
    Beiträge:
    25
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hallo,

    seit kurzem tritt bei meinem Vaio SZ3HP folgendes auf:

    Ich schalte das Notebook ein, das VAIO-Logo erscheint => der Rechner bleibt stehen.
    Wenn ich das Gerät jetzt aus- und dann wieder einschalte, fährt es ohne Probleme hoch.

    Ist so etwas vielleicht bei jemandem schon mal aufgetreten? Woran könnte das liegen?

    Gruß
    proxy2006
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Problem beim Booten - SZ3HP

Die Seite wird geladen...

Problem beim Booten - SZ3HP - Ähnliche Themen

  1. USB Problem? Treiber? HILFE

    USB Problem? Treiber? HILFE: fehlercode 43, unbekanntes gerät... neuer screenshot !! bitte ansehen, neuer Fehkercode 411 !!
  2. Brauche Hilfe beim Notebook finden! Habe keine Ahnung worauf man achten muss!

    Brauche Hilfe beim Notebook finden! Habe keine Ahnung worauf man achten muss!: Ich würde mir gerne ein Notebook kaufen, kenne mich aber mit diesem ganzem Computer-Kram nicht aus. Budget liegt bei maximal 500€. Ich suche...
  3. Das Problem der Toshiba PA3534U-1BRS

    Das Problem der Toshiba PA3534U-1BRS: Hallo Leute, ich hatte weiter vorne ja schon mal davon berichtet, dass in mein 2012er MBP schon der dritte Akku werkelt, da die Teile immer...