Problem mit Asus A6JM

Diskutiere Problem mit Asus A6JM im Asus Forum Forum im Bereich Notebook Hersteller - Markennotebooks; Guten Abend erst mal, also ich hab folgende Probleme: 1. Immer, wenn ich beim eingeschalteten Laptop den Netzstecker ziehe, um im Akkubetrieb...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Murai

    Murai Forum Benutzer

    Dabei seit:
    10.02.2008
    Beiträge:
    10
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Guten Abend erst mal,
    also ich hab folgende Probleme:

    1. Immer, wenn ich beim eingeschalteten Laptop den Netzstecker ziehe, um im Akkubetrieb zu arbeiten, bilden sich erst Fragmente über dem ganzen Bildschirm um anschließen komplett einzufrieren! Wenn ich das Notebook sofort im Akkubetrieb starten möchte, baut sich die Windowsoberfläche erst gar nicht auf!
    Ich dachte es könnte am Forcewaretreiber liegen, was zum zweiten Problem führt!

    2. Wenn ich einen neuen Forcewaretreiber installieren möchte, bilden sich entweder auch sofort nach Beendigung der Instalation bilden sich ebenfalls Fragmente oder der Laptopbildschirm wird schwarz und ich muss den Laptop neu starten!

    Ich hoffe ihr könnt mir helfen!
    Meine Systeminformationen könnt ihr aus der DXDiag-Datei auslesen, die ich im Anhang poste!

    Gruß
    Thomas
     

    Anhänge:

  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Schripsi, 10.02.2008
    Schripsi

    Schripsi Ultimate Member

    Dabei seit:
    07.09.2004
    Beiträge:
    6.090
    Zustimmungen:
    0
    Ort:
    midtownVienna.at
    Mein Notebook:
    Acer One A150X (mit UMTS)
    Hast du mal den Treiber komplett deinstalliert?
     
  4. Murai

    Murai Forum Benutzer

    Dabei seit:
    10.02.2008
    Beiträge:
    10
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Ja, hab!
    Erst komplett deinstalliert und dann den neuen Installiert!
    Hat aber nichts gebracht!
     
  5. #4 Schripsi, 10.02.2008
    Schripsi

    Schripsi Ultimate Member

    Dabei seit:
    07.09.2004
    Beiträge:
    6.090
    Zustimmungen:
    0
    Ort:
    midtownVienna.at
    Mein Notebook:
    Acer One A150X (mit UMTS)
    Wäre noch was Interessantes zu testen: Deinstallier mal den Treiber komplett, starte Windows neu und versuche dann wiederum, das Stromkabel zu entfernen, um im Akkubetrieb weiterzuarbeiten. Bleibt das geschilderte Problem bestehen?
     
  6. Murai

    Murai Forum Benutzer

    Dabei seit:
    10.02.2008
    Beiträge:
    10
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    okay, das werd ich mal versuchen!
    ich weiß grad nicht mehr, ob ich das auch probiert hab!
    also, meld mich dann später wieder mit nem update meines problems!
     
  7. #6 Schripsi, 10.02.2008
    Schripsi

    Schripsi Ultimate Member

    Dabei seit:
    07.09.2004
    Beiträge:
    6.090
    Zustimmungen:
    0
    Ort:
    midtownVienna.at
    Mein Notebook:
    Acer One A150X (mit UMTS)
    Bin gespannt. Weil wenn das Problem dann auch besteht, würde ich mal eher nicht auf den Grafiktreiber als Verursacher tippen.
     
  8. Murai

    Murai Forum Benutzer

    Dabei seit:
    10.02.2008
    Beiträge:
    10
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    also, ohne Treiber läuft der Akku ohne Probleme!
     
  9. #8 Schripsi, 10.02.2008
    Schripsi

    Schripsi Ultimate Member

    Dabei seit:
    07.09.2004
    Beiträge:
    6.090
    Zustimmungen:
    0
    Ort:
    midtownVienna.at
    Mein Notebook:
    Acer One A150X (mit UMTS)
  10. Anzeige

    Auf der Suche nach Notebook-Zubehör?
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. Murai

    Murai Forum Benutzer

    Dabei seit:
    10.02.2008
    Beiträge:
    10
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    hm, hab jetzt alles so versucht, wie's beschrieben steht!
    läuft aber immer noch nicht!
     
  12. Murai

    Murai Forum Benutzer

    Dabei seit:
    10.02.2008
    Beiträge:
    10
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    ich werds mal in nem anderen thread neu posten, weil wir mein problem neu eingrenzen konnten!
     
Thema:

Problem mit Asus A6JM

Die Seite wird geladen...

Problem mit Asus A6JM - Ähnliche Themen

  1. Asus Rog G501JW "Bildschirmartefakte"

    Asus Rog G501JW "Bildschirmartefakte": Guten Tag, ich habe mich hier im Forum angemeldet, da ich kurz einen Rat von ein paar Profis suche. Ich habe mir vor gut 1.5 Jahren einen Asus...
  2. Asus G750J - Batterieprobleme

    Asus G750J - Batterieprobleme: Mein G750J begann etwa ein halbes Jahr nach dem Kauf im Batteriebetrieb immer wieder abzustürzen - mit Ladegerät absolut keine Probleme. Vor drei...
  3. Asus K55V Series aufrüsten und neu aufspielen

    Asus K55V Series aufrüsten und neu aufspielen: Hallo zusammen, ich habe ein Asus K55v Series Notebook von 2011 mit 4 GB Speicher Intel Core I5-3210M, 2,5 GHz Ich möchte den Speicher gerne...
Status des Themas:
Es sind keine weiteren Antworten möglich.