Problem mit Neustarts (A100-493)

Diskutiere Problem mit Neustarts (A100-493) im Toshiba Forum Forum im Bereich Notebook Hersteller - Markennotebooks; Hallo in die Runde von einem Neuen hier! :) Der A100-493 von meiner Freundin hat seit Kurzem ein Problem bei Neustarts: Manchmal kommt es vor,...

  1. #1 toffifee, 26.11.2011
    toffifee

    toffifee Guest

    Hallo in die Runde von einem Neuen hier! :)

    Der A100-493 von meiner Freundin hat seit Kurzem ein Problem bei Neustarts:
    Manchmal kommt es vor, dass bei einem Warmstart zwar der Lüfter anläuft und auch die Hdd was zu tun scheint, aber es passiert nix weiter, kommt auch kein Toshiba-Bootscreen. Man muss ihn dann ausmachen und 10-15 sek. warten, dann geht er wieder.

    Was könnte die Ursache sein? Ist das ein Vorbote des häufigen Fehlers, wo der Läppi eines Tages gar nicht mehr an geht?
    Was nur auffällt, ist dass der Einschalter etwas tief einsackt, also nicht mehr so ganz in Ordnung scheint. Ich sage ihr immer schon, sie sollte mit der oberen Multimediataste einschalten zur Sicherheit.
    Aber wie gesagt: das Problem tritt bis jetzt nur bei Warmstarts auf. Kaltstarts klappen immer.

    Danke für Eure fachkundige Hilfe!
    Schönes WE!
    Rainer
     
Thema:

Problem mit Neustarts (A100-493)

Die Seite wird geladen...

Problem mit Neustarts (A100-493) - Ähnliche Themen

  1. X460: Problem mit Energiesparplänen, unerwartete Neustarts

    X460: Problem mit Energiesparplänen, unerwartete Neustarts: Hallo Forumgemeinde, ich habe mir im Mai nach intensiver vorheriger Suche, vor allem hier in diesem Forum, mein erstes Notebook gekauft:...
  2. Audio Problem

    Audio Problem: Hallo Ihr Alle; Kann auf meinem Lenovvo V320 kein Realtek HD Audio Manager installieren,warum ? Habe Win 10 Home v. 909
  3. HP Zbook 17 G - Probleme mit Spulenfiepen?

    HP Zbook 17 G - Probleme mit Spulenfiepen?: Hallo allerseits, ich denke über die Anschaffung eines HP Zbook 17 G mit NVIDIA Quad RTX3000 nach. Dazu gibt es einen viel versprechenden Test im...
  4. Das Problem der Dell Latitude e7240

    Das Problem der Dell Latitude e7240: Hallo Leute, ich hatte weiter vorne ja schon mal davon berichtet, dass in mein 2017er MBP schon der dritte Akku werkelt, da die Teile immer wieder...
  5. Soundproblem mit ZenBook Pro15 UX580GD

    Soundproblem mit ZenBook Pro15 UX580GD: Mit meinem halbjährigen ZenBook (Windows 10) setze ich überwiegend - bzw. fast ausschliesslich - externe BT-LS ein. Nun nutze ich es im Sommer...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden