Vaio Z Problem mit Performance und WLAN

Diskutiere Problem mit Performance und WLAN im Sony VAIO Forum Forum im Bereich Notebook Hersteller - Markennotebooks; Hallo, Ich habe seit einigen Wochen Probleme mit meinem Vaio in Sachen Leistung und WLAN und was mir gerade beim schreiben auffällt mit der...

  1. #1 heineken, 25.02.2011
    heineken

    heineken Forum Newbie

    Dabei seit:
    17.07.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hallo,

    Ich habe seit einigen Wochen Probleme mit meinem Vaio in Sachen Leistung und WLAN und was mir gerade beim schreiben auffällt mit der L-Taste - die klemmt irgend wie :eek:.

    Ich hab jetzt seit ca. 8 Monaten ein Z12C5E mit i7, 500GB HDD(SSD war mir noch etwas zu teuer) und 8GB RAM, also eigentlich alles was geht an Power auf 13 Zoll mir kamm das Notebook aber gefühlt nie wirklich ultimativ schnell vor was vieleicht an der Festplatte liegt. Seit ca. 2 Wochen friert aber immer wieder das Windows 7 ein oder ist einfach nur langsam. Ich kann mir nicht erklären wovon es kommt, es schien über Nacht gekommen zu sein also ohne irgend eine installation oder sonstiges. Um mein Labtop in schuss zu halten benutze ich Tuneup 2010, Antivir, Spyware-Terminator und COMODO Firewall.

    Ich bin etwas ratlos, ich habe nach Viren und Spyware gescannt hab defragmentiert und Tuneup seinen Job machen lassen aber nichts hat geholfen.

    Achso dazu muss man vieleicht noch sagen, dass eigentlich eine Woche nach dem Kauf des Notebooks das Vaio Windows 7 runtergeworfen habe und mir hier aus dem Forum nach Anleitung ein neues aufgesetzt hab - hat bis vor zwei Wochen auch immer sein Dienst getan - Danke nochmal !

    Ich habe auch neustes Bios und alles auf aktuellem Stand...


    Meine momentane Vermutung liegt vieleicht bei der Festplatte die nach CrystalDisk nur im SATA-150 Modus läuft und 100 wiederzugewiesene Sektoren, sowie 100 schwebende Sektoren hat ... beide Werte sind Gelb makiert. Ich vermute, dass diese Sektoren von der Neuinstallation kommen da hatte ich kurz ein Problem mit dem SATA treiber ...

    Beim WLAN habe ich das Problem, dass die Verbindung immer mal abbricht für ein Moment und sich das Notebook neu verbinnden muss... Das Problem taucht bei keinem anderen Notebook hier im Haushalt auf ... Der WLAN-Adapter läuft mir dem b-Modus (habe aber schon alles andere getestet - lösst das Problem nicht) und die Routing Dynamik ist auch hoch eingestellt mehr wurde nicht zum standart verändert.

    Der super Gau der beiden Problem ist surfen und streaming man weiss einfach nicht ist es jetzt der WLAN Adapter oder das System und es nervt einfach nur ...

    Ich hoffe ihr könnt mir irgend wie helfen !
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Brunolp12, 25.02.2011
    Brunolp12

    Brunolp12
    Moderator

    Dabei seit:
    06.11.2006
    Beiträge:
    11.497
    Zustimmungen:
    0
    Ort:
    Mittelfranken
    Mein Notebook:
    Thinkpad SL510 & iBrett
    irgendwie ist in diesem Beitrag das Wichtige nicht vom Nebensächlichen getrennt, so daß man nicht mehr durchblickt.

    zum Performance- Thema:
    Mein erster Eindruck ist, daß du zu viel auf Software von "Drittanbietern" setzt und irgendwie erstmal den wirklichen Flaschenhals in deinem System ausmachen solltest.
    Im Zweifelsfalle vielleicht mal ein Recover in den Auslieferungszustand machen.
     
Thema:

Problem mit Performance und WLAN

Die Seite wird geladen...

Problem mit Performance und WLAN - Ähnliche Themen

  1. USB Problem? Treiber? HILFE

    USB Problem? Treiber? HILFE: fehlercode 43, unbekanntes gerät... neuer screenshot !! bitte ansehen, neuer Fehkercode 411 !!
  2. Wie tausche ich das WLAN Modul bei meinem Sony Vaio VGN FE-31M

    Wie tausche ich das WLAN Modul bei meinem Sony Vaio VGN FE-31M: Hallo liebe Community, ich möchte gerne bei meinem Vaio VGN FE-31M das WLAN Modul austauschen. Hierfür bräuchte ich eine (am besten bebilderte)...
  3. Das Problem der Toshiba PA3534U-1BRS

    Das Problem der Toshiba PA3534U-1BRS: Hallo Leute, ich hatte weiter vorne ja schon mal davon berichtet, dass in mein 2012er MBP schon der dritte Akku werkelt, da die Teile immer...
  4. Externe Festplatte Problem

    Externe Festplatte Problem: Hallo liebe Foris, habe eine externe Festplatte und sie hat auch bisher immer funktioniert sie ist mir dann ca. aus einer Höhe von 80 cm runter...