Problem mit Z1 RMP,brauche hilfe!

Diskutiere Problem mit Z1 RMP,brauche hilfe! im Sony VAIO Forum Forum im Bereich Notebook Hersteller - Markennotebooks; Hallo Leute! wie das so ist, wenn man ihn am nötigsten hat, läßt er einen hängen)! habe volgendes problem mit meinem Z1: seit geraumer zeit,...

  1. #1 student77, 31.03.2006
    student77

    student77 Forum Newbie

    Dabei seit:
    31.03.2006
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo Leute!
    wie das so ist, wenn man ihn am nötigsten hat, läßt er einen hängen)!
    habe volgendes problem mit meinem Z1:
    seit geraumer zeit, sprang er beim angeschlossenen netzteil zwischen sparmodus und energiemodus, so als währe da ein wackelkontakt, was ich zunächst auch annahm.....
    seit letzter woche macht er nichts mehr ohne batterie, der startet zwar die ersten5 sek. mit dem netzteil, danach geht er aber aus, so als ob mahn ihm den strom wegnimmt....dabei brennt das kontrolllämpchen auf dem netzgerät und laut messung im pc-laden gibt er auch den nötigen saft, wackelkontakt sei auch ausgeschlossen. von der batterie startet er aber problemlos.
    das nächste problem ist das er die batterie nicht lädt, das heißt also in allem und ganzem, das book läuft nur mit batterie und nur in anwesenheit von batterie,die aber nicht aufgeladen wird.
    nun dachte ich mir es läge an der büchse- konnektionsstelle.....alles aufgemacht geschaut, kontrolliert...nichts! alles super gelötet, keit wackelkontakt....
    es scheint so als währe da ein elektronisches schaltproblem das zwischen den verschiedenen modus steuert und den strom vom netzteil kontrolliert....

    ALSO wer sowas hatte oder mir irgendwie helfen kann, bin ich sehr dankbar!!!!brauche zur zeit das teil wie brot zum leben)!stecke in meiner abschlußarbeit fest....

    danke
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Problem mit Z1 RMP,brauche hilfe!

Die Seite wird geladen...

Problem mit Z1 RMP,brauche hilfe! - Ähnliche Themen

  1. Acer Aspire 5560G Grafik Probleme

    Acer Aspire 5560G Grafik Probleme: Hallo, vielleicht kann mir hier jemand weiterhelfen da es der Support von Acer nicht schafft. Ich habe einen Acer Aspire 5560g mit einer APU und...
  2. Externe Festplatte Problem

    Externe Festplatte Problem: Hallo liebe Foris, habe eine externe Festplatte und sie hat auch bisher immer funktioniert sie ist mir dann ca. aus einer Höhe von 80 cm runter...
  3. Touchpad/Mousepad Problem

    Touchpad/Mousepad Problem: Bei meinem lenovo yoga 510 hängt der mauszeiger (touchpad) immer kurz nachdem ich eine keyboard taste gedrückt habe. Hab schon versucht denn...
  4. Toshiba A200 1VF PS3AE Probleme mit WLan

    Toshiba A200 1VF PS3AE Probleme mit WLan: Hallo habe ein Toshiba A200 1VF PS3AE. Mein Problem damit ist das sich öfters der WLan Treiber verabschiedet. Dann muss ich das WLan am Gerät...
  5. [Problem] Interner laptop bildschirm wird im geräte mananger nicht angezeigt?

    [Problem] Interner laptop bildschirm wird im geräte mananger nicht angezeigt?: Hallo Notebookforum.at ! Bin neu hier ! Ich habe meinen Packard bell wieder zum laufen gebracht nur dass der interne bildschirm nicht vom...