Probleme mit motion cam

Diskutiere Probleme mit motion cam im Sony VAIO Forum Forum im Bereich Notebook Hersteller - Markennotebooks; Hallo,will mein problem mal kurz schildern,ich besitze ein sony fe 31 m (war schon zweimal zur peparatur), als es das letzte mal aus der reparatur...

  1. #1 Blauzahn, 26.05.2007
    Blauzahn

    Blauzahn Forum Newbie

    Dabei seit:
    10.12.2006
    Beiträge:
    9
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hallo,will mein problem mal kurz schildern,ich besitze ein sony fe 31 m (war schon zweimal zur peparatur), als es das letzte mal aus der reparatur kam waren gehäuseteile getauscht worden,davor mainboard und dvd laufwerk. habe jetzt allerdings festgestellt daß die motion cam nicht funktioniert.

    Folgende Fehlermeldung: Fehler bei der Videovorschau.überprüfen sie ob das gerät angeschlossen ist, oder von einem anderen gerät verwendet wird.

    Ich habe hier auch schon einige threads dazu gelesen,konnte die cam aber nie aktivieren,vor den reparaturen funktionierte sie einwandfrei. im gerätemanager wird die cam auch ohne fehlermeldung angezeigt. habe die treiber mehrfach gelöscht und installiert. habe sogar recovery durchgeführt immer mit negativem ergebnis. sind auch keine programme im autostart die darauf zugreifen.Ich muß dazu sagen daß ich die cam auch nur mit dem alten mainboard probiert habe als sie funktionierte. ich hoffe ja immer noch auf eine lösung ohne kundendienst.das gerät hat schon einige wochen beim kundendienst verbracht,langsam verliere ich die lust daran.
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 columbo1979, 28.05.2007
    columbo1979

    columbo1979 Forum Freak

    Dabei seit:
    21.04.2007
    Beiträge:
    164
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Sollte inzwischen ein Update von Sony geben....
     
  4. #3 Closertogod, 28.05.2007
    Closertogod

    Closertogod Ultimate Member

    Dabei seit:
    24.12.2006
    Beiträge:
    1.667
    Zustimmungen:
    0
    Mein Notebook:
    Sony AR31S; TZ31VN, Z4X Spezi
    Da ist das Kameramodul defekt. Falls dein Displaydeckel neu ist wurde wahrscheinlich das Display getauscht und das Kameramodul war defekt oder alternativ ist das Modul auf der Reise gestorben was auch nichts Neues ist.
    Die Module sind einwandfrei wenn sie funtionieren aber sind leider anfällig wie nur was. Wenn ne schnell Rep. willst kannst dich ja melden. Ich würde mich dann drum kümmern das der Rechner nicht ne Ewigkeit weg ist.
     
Thema:

Probleme mit motion cam

Die Seite wird geladen...

Probleme mit motion cam - Ähnliche Themen

  1. Mein Asus Laptop macht Probleme :/

    Mein Asus Laptop macht Probleme :/: Guten morgen liebe Community ! :) und zwar geht es um mein Laptop, Gestern Mittag habe ich ihn ganz normal ausgemacht ohne irgendwas zu verändern,...
  2. Acer Aspire 5560G Grafik Probleme

    Acer Aspire 5560G Grafik Probleme: Hallo, vielleicht kann mir hier jemand weiterhelfen da es der Support von Acer nicht schafft. Ich habe einen Acer Aspire 5560g mit einer APU und...
  3. Bluthoot und Cam

    Bluthoot und Cam: Einen Gruß in die Runde Habe ein großes Problem mit meinen Asus T200TA - CP003H. Versuche schon Tage lang mein Bluetooth und und die Web Cam zu...
  4. Toshiba A200 1VF PS3AE Probleme mit WLan

    Toshiba A200 1VF PS3AE Probleme mit WLan: Hallo habe ein Toshiba A200 1VF PS3AE. Mein Problem damit ist das sich öfters der WLan Treiber verabschiedet. Dann muss ich das WLan am Gerät...