Probleme mit Vista?

Diskutiere Probleme mit Vista? im Allgemeine Softwarethemen Forum im Bereich Sonstige Themen; Also da mehrere Leute schon Probleme mit dem neuen MS Vista haben, können wir hier die Probleme und Lösungen posten! Sofern das in Ordnung...

  1. #1 Dodiquaxi, 16.05.2007
    Dodiquaxi

    Dodiquaxi Forum Stammgast

    Dabei seit:
    04.12.2006
    Beiträge:
    342
    Zustimmungen:
    0
    Ort:
    Bz. Baden
    Mein Notebook:
    Sony Vaio VGN-FE41Z
    Also da mehrere Leute schon Probleme mit dem neuen MS Vista haben, können wir hier die Probleme und Lösungen posten! Sofern das in Ordnung geht!?!?!


    Also nun mein Problemen:
    1)Wenn ich einen Zip-Ordner entpacken will, ist das wie gewöhnlich, jedoch ist nach dem Entpacken nichts in dem Ordner, danach entpacke ichs nochmal, dann funktionierts!
    Weiß jemand woran das liegen könnte, oder warum das so ist?

    2) Währen ich im Internet surfe oder etwas anderes, kommt einfach eine Fehlermeldung, das die Datei nicht mehr funktioniert! Und dann wird nach einer Lösung gesucht! Sicherlich ist es schon anderen genau so gegangen!
    Weiß jetzt zwar nicht mehr genau was das für eine Datei war, aber wenn es nochmal kommt geb ich bescheid!
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Thorsten, 16.05.2007
    Thorsten

    Thorsten Ultimate Member

    Dabei seit:
    21.08.2005
    Beiträge:
    6.491
    Zustimmungen:
    0
    Mein Notebook:
    Sony Vaio FS285M
    HI,

    wer hat denn noch alles Probleme mit seinem Vista, dass du von mehreren sprichst?

    Ich nutze Vista seit Ende Januar auf meinem Desktoprechner ohne ein Problem und ohne einen Absturz.;)

    Thorsten
     
  4. #3 Dodiquaxi, 16.05.2007
    Dodiquaxi

    Dodiquaxi Forum Stammgast

    Dabei seit:
    04.12.2006
    Beiträge:
    342
    Zustimmungen:
    0
    Ort:
    Bz. Baden
    Mein Notebook:
    Sony Vaio VGN-FE41Z
    Weiß jetzt zwar nicht die Links, brauchst aber nur ein wenig im Sony Vaio Forum durch gucken, dann wirst du fündig! ;)

    Und nun zu meinem Problem, weg kann helfen?
     
  5. #4 Schripsi, 17.05.2007
    Schripsi

    Schripsi Ultimate Member

    Dabei seit:
    07.09.2004
    Beiträge:
    6.090
    Zustimmungen:
    0
    Ort:
    midtownVienna.at
    Mein Notebook:
    Acer One A150X (mit UMTS)
    So, dann einer der Gründe, warum ich wieder von Vista auf XP zurück bin:
    Beim Kopieren von Dateien von Festplatte auf Wechseldatenträger (USB-Sticks, SD-Karte, externe Festplatte) benötigt Vista um ein Vielfaches länger als XP. Das ist leider kein Einzelfall, sondern die Regel auf so gut wie allen Computern (und wir haben im Geschäft Dutzende, auf denen ich das probiert habe). In der Zeit, in der Vista das Kopieren einer 10-MB-Datei vorbereitet, ist diese unter XP bereits auf dem Datenträger gespeichert.
    Hat hierzu jemand vielleicht was Brauchbares gefunden?
     
  6. #5 Dodiquaxi, 17.05.2007
    Dodiquaxi

    Dodiquaxi Forum Stammgast

    Dabei seit:
    04.12.2006
    Beiträge:
    342
    Zustimmungen:
    0
    Ort:
    Bz. Baden
    Mein Notebook:
    Sony Vaio VGN-FE41Z
    Tja bei mir ist das das wenigste Problem, kopiere nicht so oft was und wenn dann mach ichs auf dem Desktop-PC mit XP;)
    Aber schon seltsam, dass das so lange braucht, weiß leider auch nicht warum!
     
  7. #6 SechsEnder, 17.05.2007
    SechsEnder

    SechsEnder Forum Freak

    Dabei seit:
    31.01.2007
    Beiträge:
    176
    Zustimmungen:
    0
    Ort:
    Werneck
    Mein Notebook:
    Sony Vaio CW1S1E/W
    hi
    geht mal in den "geräte-manager", dann doppelklick auf die festplatte, dann auf den reiter "richtlinien". da kann man "erhöhte leistung" aktivieren. das soll angeblich die probleme mit dem kopieren von dateien beheben. hab ich letztens in einer pc-zeitschrift gelesen. probiert es einfach mal aus!
    wenn's geholfen hat, dann meldet euch mal.
    schönen feiertag noch
    ciao
     
  8. #7 hoerndl, 17.05.2007
    hoerndl

    hoerndl Forum Master

    Dabei seit:
    11.05.2007
    Beiträge:
    611
    Zustimmungen:
    0
    Ort:
    Nürnberg
    Mein Notebook:
    Blaues Licht macht glücklich.
    http://www.go-vista.de/forum/

    Hab selbst noch keine Erfahrungen mit Vista gemacht, aber ich denke, die Leute mit Problemen wandern eher dahin, als hierher. Dementsprechend schneller/besser kann Dir da geholfen werden. *vermut*
    :)
     
  9. #8 Dodiquaxi, 17.05.2007
    Dodiquaxi

    Dodiquaxi Forum Stammgast

    Dabei seit:
    04.12.2006
    Beiträge:
    342
    Zustimmungen:
    0
    Ort:
    Bz. Baden
    Mein Notebook:
    Sony Vaio VGN-FE41Z
    Danke, werde mich jetzt ein wenig dort umsehen!
     
  10. Anzeige

    Auf der Suche nach Notebook-Zubehör?
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Thorsten, 17.05.2007
    Thorsten

    Thorsten Ultimate Member

    Dabei seit:
    21.08.2005
    Beiträge:
    6.491
    Zustimmungen:
    0
    Mein Notebook:
    Sony Vaio FS285M
    Hm,

    da scheine ich mit meinem Vista wohl zur Minderheit zu gehören.
    Bislang habe ich wirklich keine Probleme, auch die hier geschilderten Probleme sind für mich nicht nachvollziehbar.

    Eventuell kommt es aber auch auf die eingesetzte Hardware an.

    Thorsten
     
  12. #10 Schnully, 17.05.2007
    Schnully

    Schnully Forum Freak

    Dabei seit:
    16.05.2007
    Beiträge:
    56
    Zustimmungen:
    0
    Ort:
    Stadtgrenze zu Dortmund
    @ Thorsten

    Ich kann dich beruhigen.:)
    Bin ebenfalls voll zufrieden mit meiner Premium Version. Nach dem NB-Kauf hab ich erstmal alles fleißig ausprobiert und nachdem ich mich an Vista gewöhnt habe und ich verschiedene Ratschläge aus Zeitungen und Foren befolgt bzw. getestet habe, gings ans groß reinemachen.
    Da ich ein sauberes System haben wollte und nicht diesen Recovery-Sch....ß von HP, habe ich mir eine reine Vista-DVD besorgt und diese dann mit meinem Product-Key dann installiert.
    Ich hatte bis jetzt noch keine Probs mit irgendwelchen Treibern, Soft- oder Hardware. Das NB rennt wie Hase. Das einzige was ich ihm noch gönnen muß ist wohl noch 1GB zusätzlichen Speicher.
     
Thema:

Probleme mit Vista?

Die Seite wird geladen...

Probleme mit Vista? - Ähnliche Themen

  1. Mein Asus Laptop macht Probleme :/

    Mein Asus Laptop macht Probleme :/: Guten morgen liebe Community ! :) und zwar geht es um mein Laptop, Gestern Mittag habe ich ihn ganz normal ausgemacht ohne irgendwas zu verändern,...
  2. Acer Aspire 5560G Grafik Probleme

    Acer Aspire 5560G Grafik Probleme: Hallo, vielleicht kann mir hier jemand weiterhelfen da es der Support von Acer nicht schafft. Ich habe einen Acer Aspire 5560g mit einer APU und...
  3. Toshiba A200 1VF PS3AE Probleme mit WLan

    Toshiba A200 1VF PS3AE Probleme mit WLan: Hallo habe ein Toshiba A200 1VF PS3AE. Mein Problem damit ist das sich öfters der WLan Treiber verabschiedet. Dann muss ich das WLan am Gerät...