Vaio (diverse) Sony Vaio braucht ungewöhnlich lange bis zur Benutzung ... ?! HILFE

Diskutiere Sony Vaio braucht ungewöhnlich lange bis zur Benutzung ... ?! HILFE im Sony VAIO Forum Forum im Bereich Notebook Hersteller - Markennotebooks; Hi leute, habe ein Problem mit meinem Vaio - VPCEB1M1E. Kurze Details zu meinem Notebook. Prozessor: Intel® Core™ i3-330M...

  1. profee

    profee Forum Newbie

    Dabei seit:
    25.07.2012
    Beiträge:
    5
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hi leute,

    habe ein Problem mit meinem Vaio - VPCEB1M1E.

    Kurze Details zu meinem Notebook.

    Prozessor: Intel® Core™ i3-330M Prozessor 2x2,13 Ghz
    Arbeitsspeicher: 4GB
    Grafikkarte: ATI Mobility™ Radeon® HD 5650
    Betriebssystem: Windows 7

    Wenn ich das Notebook anschalte dauert es relativ (3-4 Minuten) lange bis ich mein Kennwort eingeben kann. Dann nach erfolgreicher Eingabe dauert es wiederum 3-4 minuten bis ich es nutzen kann. Das Notebook lädt ziemlich lange. Früher ging es schneller. Habe Windows bereits neu aufgelegt. Als Antivirus programm nutze ich Avira.

    Könnt ihr mir helfen diese Zeit bis zur Nutzung des Notebooks zu verkürzen ?
    Eventuell im BIOS irgendetwas oder beim Autostart ?
    Ich habe leider kaum Ahnung, deshalb Frage ich hier.

    Hoffe auf helfende Antworten.
    Gruß Profee
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Brunolp12, 12.09.2012
    Brunolp12

    Brunolp12
    Moderator

    Dabei seit:
    06.11.2006
    Beiträge:
    11.497
    Zustimmungen:
    0
    Ort:
    Mittelfranken
    Mein Notebook:
    Thinkpad SL510 & iBrett
    Ist die Platte vielleicht voll oder hat Lesefehler?
     
  4. profee

    profee Forum Newbie

    Dabei seit:
    25.07.2012
    Beiträge:
    5
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    ne die sollte noch so zur hälfte frei sein.
    Es sind insgesamt 500gb verfügbar.

    Lesefehler sind mir auch keine bekannt.
     
  5. #4 Brunolp12, 13.09.2012
    Brunolp12

    Brunolp12
    Moderator

    Dabei seit:
    06.11.2006
    Beiträge:
    11.497
    Zustimmungen:
    0
    Ort:
    Mittelfranken
    Mein Notebook:
    Thinkpad SL510 & iBrett
    Hinweis:
    Ich dachte hierbei an den freien Platz auf der Systempartition (also dort, wo Windows liegt), nicht den insgesamt freien Platz oder den von der Datenpartition.


    Hmm... wie hast du das festgestellt?
    Ich hätte da ja mal einen Oberflächenscan der Platte vorgeschlagen.
     
  6. profee

    profee Forum Newbie

    Dabei seit:
    25.07.2012
    Beiträge:
    5
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    so habe nochmal nachgeschaut und überall steht fehlerfrei.
    Die Zeit habe ich auch gestoppt.
    - 30 sekunden nach der Kennworteingabe bis der Desktop zusehen ist (Danach neu gestoppt)
    - 2 minuten bis sich internet explorer öffnet
    - und nochmal 1 minute bis dann google als startseite zusehen ist.

    Meiner Meinung nach ging dies vor der wiederherstellung von Windows 7 deutlich schneller.

    Zwischenzeitlich ist eine Meldung von avira (werbung oder updates) unten rechts vom bildschirm aufgetaucht.
     
  7. Anzeige

    Auf der Suche nach Notebook-Zubehör?
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. gerome

    gerome Forum Freak

    Dabei seit:
    11.11.2009
    Beiträge:
    214
    Zustimmungen:
    0
    Mein Notebook:
    VPCL21S1E, VPCZ21C5E, VPCP11
    So etwas in der Art hatte ich auch einmal. Bei mir hat ein Intensivscan mit "Malewarebytes Anti-Maleware" sehr geholfen...!
     
  9. #7 Brunolp12, 13.09.2012
    Brunolp12

    Brunolp12
    Moderator

    Dabei seit:
    06.11.2006
    Beiträge:
    11.497
    Zustimmungen:
    0
    Ort:
    Mittelfranken
    Mein Notebook:
    Thinkpad SL510 & iBrett
    Das habe ich falsch verstanden, dachte bis zum Login braucht schon das Booten enorm lange. Wenns danach erst richtig hängt, dann kann man umso mehr auch ans System denken (zugemüllt, verseucht o.ä.).
     
Thema:

Sony Vaio braucht ungewöhnlich lange bis zur Benutzung ... ?! HILFE

Die Seite wird geladen...

Sony Vaio braucht ungewöhnlich lange bis zur Benutzung ... ?! HILFE - Ähnliche Themen

  1. Vaio Z Sony Vaio VPC-Z21 - Arbeitsspeicher auf 16 GB tauschen?

    Sony Vaio VPC-Z21 - Arbeitsspeicher auf 16 GB tauschen?: ich wollte mich einmal erkundigen, ob bei meinem Sony Vaio VPC-Z21C5332X andere RAM-Module eingebaut werden können, um den Arbeitsspeicher von...
  2. Sony vaio Modell PCG 21313M

    Sony vaio Modell PCG 21313M: Hallo habe Sony vaio Modell PCG 21313M VPCM13M1E welche Tastaturen kann ich dafür nutzen auser von diesem Modell möchte nicht gern über 30 euro...
  3. sony vaio sve1511d1ew

    sony vaio sve1511d1ew: Guten Abend allerseits, und ein schönes neues Jahr noch :) Mein Problem ist folgendes: Ich habe einen sony vaio sve1511d1ew, den wollte ich nun...
  4. Sony Vaio N38Z - wo ist die CMOS-Batterie?

    Sony Vaio N38Z - wo ist die CMOS-Batterie?: Ich habe ein Vaio NR38Z von 2008 geschenkt bekommen. Allerdings vergisst das beim Ausschalten immer die Uhrzeit. D.h. ich muss die CMOS-Batterie...
  5. Sony Vaio Model SVE151D11M - Vaio Care Rescue

    Sony Vaio Model SVE151D11M - Vaio Care Rescue: Hallo zusammen Ich sitze hier vor einem Sony Vaio Model SVE151D11M mit Windows 7 und habe das Problem, das Ding startet zwar, meldet nach...