Vaio S svE1711Z1EB nach win7 neu aufesetzen kein Internet

Diskutiere svE1711Z1EB nach win7 neu aufesetzen kein Internet im Sony VAIO Forum Forum im Bereich Notebook Hersteller - Markennotebooks; Hallo Leute, ich hatte heute auf ssd gewechselt, win7 64 bit von einer iso neu aufgestzt. Internet funktioniert auf Biegen und Brechen nicht...

  1. m_T

    m_T Forum Newbie

    Dabei seit:
    17.01.2014
    Beiträge:
    2
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hallo Leute,

    ich hatte heute auf ssd gewechselt, win7 64 bit von einer iso neu aufgestzt.
    Internet funktioniert auf Biegen und Brechen nicht mehr, die Treiber werden meines erachtens auch nicht richtig installiert die ich von der sony hp runter geladen habe.

    nehme ich vom vorgänger (habe es gebr. gekauft) das inst win8 auf HDD funktioniert alles, ohne vaio treiber. er hatte das bestehende os (win7 32bit)ersetzt durch win8.

    bin ja echt kein doofer und seit jahren setze ich betriebssysteme neu auf, aber nun bin ich mal am ende.

    grüße

    marcus_T
     
  2. Anzeige

  3. #2 Brunolp12, 17.01.2014
    Brunolp12

    Brunolp12 Ultimate Member

    Dabei seit:
    06.11.2006
    Beiträge:
    11.497
    Zustimmungen:
    0
    Ort:
    Mittelfranken
    Mein Notebook:
    Thinkpad SL510 & iBrett
    Ohne genaue Erkenntnisse darüber, was richtig ist und was nicht, wirst du dich mit einer Analyse schwer tun. Wenn irgendwelche Treiber irgendwie nicht richtig installiert werden, dann wird wohl ein Problem vorliegen.

    Dann frag den doch mal, ob er Tips für dich hat.
     
  4. m_T

    m_T Forum Newbie

    Dabei seit:
    17.01.2014
    Beiträge:
    2
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    normaler weiße bedarf es keiner speziellen treiber um online zu gelangen, auch bei sony nicht. auf ssd findet das sys einen adapter nicht, welches genau sagt mir das os nicht. ich gehe davon aus das der netzwerkadapter gemeint ist.

    ist schonmal ein anhaltspunkt der mich aber nicht weiter bringt, wenn selbst die treiber das gerät auf win7 nicht finden bzw erkennen.

    ich setze win7 noch einmal neu auf, mal sehen was dann geschieht.
     
  5. #4 Brunolp12, 18.01.2014
    Zuletzt bearbeitet: 18.01.2014
    Brunolp12

    Brunolp12 Ultimate Member

    Dabei seit:
    06.11.2006
    Beiträge:
    11.497
    Zustimmungen:
    0
    Ort:
    Mittelfranken
    Mein Notebook:
    Thinkpad SL510 & iBrett
    ?? aber du sagst doch selbst: "die Treiber werden meines erachtens auch nicht richtig installiert" - also liegt irgendein Problem vor.

    und daß das Gerät nicht online geht, das ist doch Fakt, oder?

    Wie ich schon sagte, du müsstest erstmal sortieren, was klappt und was nicht.

    Es mangelt uns hier ausserdem an Detailinformationen. Aus deiner Beschreibung hätte man ja bspw vermuten können, daß du kein WLan ans Laufen bringst und das kann natürlich u.a. an falschen/fehlenden Treibern liegen.

    Überprüfe mal die Treiber von Lan und WLan Adapter.

    Manchmal fangen solche Probleme beim Chipsatz an. Fehlen da irgendwelche Treiber oder passen die nicht ganz, dann wird der Rest auch nicht richtig installiert.
     
  6. Anzeige

    Auf der Suche nach Notebook-Zubehör?
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: svE1711Z1EB nach win7 neu aufesetzen kein Internet
Besucher kamen mit folgenden Suchen
  1. sve1711z1eb win7 installation

Die Seite wird geladen...

svE1711Z1EB nach win7 neu aufesetzen kein Internet - Ähnliche Themen

  1. Acer ES1-711 schaltet sich nach Updates nach wenigen Sekunden aus

    Acer ES1-711 schaltet sich nach Updates nach wenigen Sekunden aus: Hallo, vielen Dank schon einmal für hoffentlich eure Hilfe. Ich habe ein gebrauchtes Acer ES1-711 Notebook über Ebay gekauft. Habe Windows 10...
  2. Wifi-Funktionstaste nach Wechsel des Drahtlosadapters weg

    Wifi-Funktionstaste nach Wechsel des Drahtlosadapters weg: Moin Gemeinde, ich hab hier einen alten Toshiba Satellite R850 Laptop mit Win7 64, dessen Ab-Werk-Drahtlosadapter leider 5Ghz Netzwerke nicht...
  3. Macbook Pro 2015 nach High Sierra kein externer Monitor mehr

    Macbook Pro 2015 nach High Sierra kein externer Monitor mehr: Erstmal wünsche ich Euch allen ein frohes neues Jahr :) Leider habe ich zu Jahresbeginn ein kleines bzw. großes Problem mit meinem MacBook Pro...
  4. Grafik Fehler nach Standby Zuklappen

    Grafik Fehler nach Standby Zuklappen: Guten Tag, seit einer Woche hat mein Aleinware 13 r2 einen Grafikfehler nachdem ich ihn zuklappe und wieder aufklappe. Das ganze Bild ist lauter...
  5. Ultrabook für die nächsten paar Jahre

    Ultrabook für die nächsten paar Jahre: Hallo, ich suche eigentlich eine Eier-legende Wollmilch-Sau, egal von welchem Hersteller. Der Laptop sollte so leicht wie möglich sein und mir...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden