Vaio (diverse) Vaio(CW) Basissystemgerät PCI-Bus 4, Gerät 0, Funktion 1 ???

L

Link007

Forum Benutzer
Hey Leute!
Hab schon bemerkt das mein Problem auch bei anderen Leuten so ähnlich auftritt hat mir aber leider nix gehlofen!
also: hab mir kürzlich ein Vaio VPC CW1S1E gekauft(Windows7 HomePremium) und dann neu aufgesetz und Professional installiert.
Hab die ganzen Treiber von der Homepage heruntergeladen und installiert (dann hat die Fn-Taste nicht funktioniert --> euren guid gelesen ein paar Treiber deinstalliert und neu installiert jetzt funktioniert alles)
das einzige Problem ist das er für ein Gerät keinen Treiber hat.
Basissystemgerät: PCI-Bus 4, Gerät 0, Funktion 1.
wenn ich mit Treiber aktualisieren auf den Ordner mit den Treibern gehe findet er nichts!
mir wurde erklärt das ich den SFEP-Treiber installieren soll aber bei Doppelklick auf die *.sys datei fragt er nur mit welchen Programm ich öffnen will!??

so... bin wirklich über jede hilf sehr dankbar!!!
danke
 
L

Link007

Forum Benutzer
...so ich glaube ich weiß was für ein Gerät das ist! wollte heute die Sony PRODuo specherkarte lesen es tat sich aber nicht!
hab dann nochmal versucht die Treiber von support-seite zu installieren es tut sich aber weiterhin nichts!

kann mir bitte jemand sagen wie ich eine *.sys datei installiere! danke
 

Sucheingaben

sony vaio basissystemgerät treiber

,

pci bus gerät 4 funktion 1

,

pci-bus 4 gerät 0 funktion 1

,
basissystemgerät pcu bus 4
, sony VGN-Z21WN PCI-Bus 11 Gerät 4 Funktion 4, lenovo PCI-Bus 4 Gerät 0 Funktion 0

Vaio(CW) Basissystemgerät PCI-Bus 4, Gerät 0, Funktion 1 ??? - Ähnliche Themen

  • Vaio (diverse) Suche Treiber für Touchpad Vaio VPCEB3Z1E

    Suche Treiber für Touchpad Vaio VPCEB3Z1E: Hallo zusammen, habe gebraucht das Vaio VPCEB3Z1E gekauft, aber das Touchpad funktioniert nicht und ich bekomme über Sony keine Treiber mehr für...
  • Fehlermeldung Akku VAIO SVE151J13M

    Fehlermeldung Akku VAIO SVE151J13M: Ein "gutes neues Jahr" wünsche ich und komme gleich mit einem Problem. Sony VAIO SVE151J13M Ich habe festgestellt, dass mein Controll Center...
  • Sony vaio startet nicht mehr

    Sony vaio startet nicht mehr: Hallo, Ich bräuchte dringend Hilfe, da sich mein Sony Vaio Flip nicht mehr starten lässt. Weder kurz noch langer Druck - weder auf den...
  • VAIO SVE151, keinDisplay, Lüfter+ PWR-LED +Wireless-Led sind an

    VAIO SVE151, keinDisplay, Lüfter+ PWR-LED +Wireless-Led sind an: Hallo Servicetechniker, ich versuche mein Sony VAIO SVE151 zu reparieren. Hab es hier mit frei liegendem Mainboard liegen. Folgende Symptome...
  • Vaio EB SONY VAIO SVE1711Z1EB

    SONY VAIO SVE1711Z1EB: Hallo zusammen, ich habe den oben bezeichneten PC gebraucht erhalten..habe Win.8.1 installiert..ursprünglich war er mit Win.7 ausgeliefert. Nun...
  • Oben