Vaio FS Vaio fährt nicht mehr ganz hoch

Diskutiere Vaio fährt nicht mehr ganz hoch im Sony VAIO Forum Forum im Bereich Notebook Hersteller - Markennotebooks; Hallo. brauche dringend eure hilfe...!!!! Habe ein VAIO FS415S notebook. Habe vollgendes problem.. ->>>> Habe vorhin im büro am notebook...

  1. #1 Convello, 24.07.2008
    Convello

    Convello Forum Benutzer

    Dabei seit:
    29.04.2007
    Beiträge:
    41
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hallo.

    brauche dringend eure hilfe...!!!! Habe ein VAIO FS415S notebook.

    Habe vollgendes problem.. ->>>>

    Habe vorhin im büro am notebook gearbeitet.. ganz normal runtergefahren,..
    und wollte jetzt zuhause es wieder hochfahren..

    aber es lädt nur bis zum desktopbild.. startleiste bleibt komplett blau.. und wenn ich mit der maus darüber gehe.. zeigt es die sanduhr an .. habe es schon mehr mals wieder neu hochfahren lassen.. immer wieder das gleiche .. desktopbild und dateien auf dem desktop zeigt es an.. nur startleiste bleibt blau... auch die dateien lassen sich nicht anklicken noch markieren.. :(

    habe ihn schon im abgesicherten modus hochfahren lassen.. da geht es.. und auch ganz normal wieder runtergefahren..

    und beim neustart aber wieder das gleiche problem !!!!

    könnt ihr mir weiterhelfen???? wisst ihr rat??? was kann es nur sein!?!? ein virus?

    brauche dringend mein notebook.. es ist mein arbeitsnotebook und habe dort arbeiten für kunden drauf die dringend fertig gemacht werden müssen!!!

    ein kumpel meinte.. es liegt vly am arbeitsspeicher, der könnte kaputt sein!?!??!

    PLEASE,HELP ME!!!!!!!
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 4eversr, 24.07.2008
    Zuletzt bearbeitet: 24.07.2008
    4eversr

    4eversr Ultimate Member

    Dabei seit:
    26.04.2006
    Beiträge:
    2.732
    Zustimmungen:
    0
    Ort:
    Osnabrück & Haselünne
    Mein Notebook:
    Dell Vostro 3560
    Du kannst mal mit der Tastenkombination "STRG+ALT+ENTF" den Taskmanager aufrufen und dort den Prozess "explorer.exe" beenden. Dann gehst du im Taskmaager auf "Datei" -> "Ausführen" und tippst "explorer.exe" ein und startest den Prozess wieder. Vielleicht hilft das schon.

    Ansonsten könntest du aus dem abgesicherten Modus dein System auch mal auf einen früheren Zeitpunkt, an dem es noch funktioniert hat, zurücksetzen. Das geht unter Start -> Programme -> Zubehör -> Systemprogramme -> Systemwiederherstellung.

    Ja, könnte auch ein Virus/Trojaner/Spyware sein...


    Naja, reichlich unwahrscheinlich das eine nicht funktionierende Windows-Leiste auf kaputten Arbeitsspeicher hin deutet...
     
  4. #3 Pumbafrecher, 24.07.2008
    Pumbafrecher

    Pumbafrecher Forum Stammgast

    Dabei seit:
    06.09.2007
    Beiträge:
    400
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    da du XP hast fahre es in den Abgesicherten Modus hoch ( der ja geht, wie du sagst), und mache da eine Systemwiederhstellung.
     
  5. #4 Gott, 25.07.2008
    Zuletzt bearbeitet: 25.07.2008
    Gott

    Gott Ultimate Member

    Dabei seit:
    22.03.2005
    Beiträge:
    4.029
    Zustimmungen:
    0
    Ort:
    Österreich
    Mein Notebook:
    Maxdata Pro 8100X
    Beachte bei der Systemwiederherstellung können auch neu erstellte Projekte (seit dem letzten Wiederherstellungspunkt) gelöscht werden! Eine Systemwiederherstellung könnte man im Notfall auch wieder Rückgängig machen. -> Also die wichtigsten Daten versuchen im abgesicherten Modus zu sichern und dann eine Systemwiederherstellung machen.

    Ich würde das Notebook danach einmal auf Viren überprüfen.

    Am besten einen Onlinescan bei:
    - Trendmicro (mit Entfernung gefundener Malware) TREND MICRO HouseCall 6.5
    - Kaspersky (keine Entfernung, aber du siehst ob du etwas drauf hast und kannst handeln) Kaspersky Online Scanner
    - Bitdefender http://www.bitdefender.de/scan_de/scan8/ie.html
     
  6. #5 Convello, 08.08.2008
    Convello

    Convello Forum Benutzer

    Dabei seit:
    29.04.2007
    Beiträge:
    41
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    also problem ist jetzt nach neuinstallation wieder aufgetaucht !!!!...

    ich versteh das net.... ?!?!? :(

    eine zeit lang ist es gut.. und jetzt habe ich wieder das gleiche problem..
     
  7. Anzeige

    Auf der Suche nach Notebook-Zubehör?
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Geronimo, 08.08.2008
    Geronimo

    Geronimo Forum Stammgast

    Dabei seit:
    17.05.2008
    Beiträge:
    486
    Zustimmungen:
    0
    Ort:
    CH
    Mein Notebook:
    VAIO FE41S
    Könnte sein, dass irgend ein automatisch startendes Programm das System blockiert.
    Falls es im abgesicherten Modus noch geht:
    Start -Ausführen - "msconfig" eingeben (ohne ""). Dann unter Systemstart nachsehen, ob da irgend ein verdächtiger Eintrag auftaucht. Wenn ja, einfach Häckchen davor entfernen, bestätigen und neu starten. Wenn immer noch nicht gut, Häckchen wieder hinmachen (das Ding ist vielleicht doch zu was nütze...)
     
  9. Gott

    Gott Ultimate Member

    Dabei seit:
    22.03.2005
    Beiträge:
    4.029
    Zustimmungen:
    0
    Ort:
    Österreich
    Mein Notebook:
    Maxdata Pro 8100X
    Kannst du mal in der Ereignisanzeige nachsehen, ob es irgendwelche Fehler gab?
     
Thema:

Vaio fährt nicht mehr ganz hoch

Die Seite wird geladen...

Vaio fährt nicht mehr ganz hoch - Ähnliche Themen

  1. Vaio (diverse) Aufrüsten Vaio Vgn-z21mn

    Aufrüsten Vaio Vgn-z21mn: Hallo ihr lieben, ich hab mal eine Frage an euch. Ich habe seit Jahren ein schönes kleines Sony Vaio vgn-z21mn Notebook. Eigentlich bin ich ja...
  2. Vaio (diverse) Vaio VPCEB4Z1E friert ein bei Bewegung

    Vaio VPCEB4Z1E friert ein bei Bewegung: Hey, ich hab folgendes Problem mein Laptop hängt sich immer auf wenn ich den Bildschirm rauf runter Bewege oder ihn aufhebe um zB. vom schoß...
  3. Fährt nicht mehr hoch!

    Fährt nicht mehr hoch!: Hallo! Ich habe eben das Hilfsprogramm für Windows 10 heruntergeladen, nach dem beenden des herunterladens fuhr der Laptop einfach runter. Als er...
  4. Sony Vaio geht immer aus - Hilfe

    Sony Vaio geht immer aus - Hilfe: Hallo! Ich habe mich gerade angemeldet, weil ich dringend Hilfe brauche. Vor ca. 4 Wochen habe ich mir das Sony Vaio SVE 1713S1EW gekauft. Ich...