Vaio S Vaio VPCSB1C5E läuft nur noch mit Netzkabel....

Diskutiere Vaio VPCSB1C5E läuft nur noch mit Netzkabel.... im Sony VAIO Forum Forum im Bereich Notebook Hersteller - Markennotebooks; Hallo zusammen, ich habe wie oben beschrieben das Problem, dass mein SB1C5E ohne Netzteil nicht mehr startet/sofort ausgeht wenn ich das Netzteil...

  1. #1 Hinterlader, 07.06.2012
    Hinterlader

    Hinterlader Forum Newbie

    Dabei seit:
    16.04.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hallo zusammen,
    ich habe wie oben beschrieben das Problem, dass mein SB1C5E ohne Netzteil nicht mehr startet/sofort ausgeht wenn ich das Netzteil abziehe... Das ist erst seit heute so...
    Habe heute ein paar Windows Updates und ein Vaio Update (Radeon Treiber) durchgeführt, und per Vaio Care ein paar Sachen wie Defragmentierung und Bereinigung etc. durchgeführt... Weiß nicht ob das damit was zu tun haben kann.... Habe jedenfalls das System schon auf einen früheren Zeitpunkt zurückgesetzt, und das Problem immernoch...
    Was zudem auffällig ist, mein Akkusymbol zeigt mir immer einen Ladezustand von 78% an...
    Mit deaktivierter Akkuschutzfunktion leuchtet die Lampe vorne am Laptop und es steht dort: "wird geladen", allerdings verändert sich der Ladezustand auch nach längerer Zeit nicht....
    Das Notebook ist ca 1 Jahr alt und wurde im Bezug auf den Akku stets gewissenhaft verwendet und mit der Akkuschutzfunktion betrieben... Würde mich also stark verwundern/enttäuschen, wenn der Akku jetzt schon platt wäre... Letzte Woche hatte ich damit in der Uni ohne Netzteil noch ohne Probleme Laufzeiten von 4 Stunden und mehr...
    Die Vaio-Diagnose besagt auch, dass der Akku nach wie vor in gutem Zustand ist....
    Habt ihr eine Ahnung was das sein könnte??? Ich wäre bereit das Teil in den Werkszustand zurückzusetzen, allerdings möcht ich erst ein paar Meinungen hören ob das wirklich notwendig ist...
    Einschicken wäre für mich die allerletzte Instanz, da ich ziemlich auf das Teil angewiesen bin...
    Danke schonmal für eure Bemühungen...
    gruß
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Ursula Z, 07.06.2012
    Ursula Z

    Ursula Z Forum Freak

    Dabei seit:
    05.06.2008
    Beiträge:
    74
    Zustimmungen:
    0
    Ort:
    Österreich
    Mein Notebook:
    ASUS R752LD
    mein Akku war nach ca. 1 Jahr hinüber. Die Ladeanzeige stimmte nicht. Im übrigen wenn man das Netzteil angesteckt lässt also nicht komplett absteckt, ist der Akku immer auf Laden und wird noch schneller hin.

    lg
     
  4. #3 Brunolp12, 07.06.2012
    Brunolp12

    Brunolp12
    Moderator

    Dabei seit:
    06.11.2006
    Beiträge:
    11.497
    Zustimmungen:
    0
    Ort:
    Mittelfranken
    Mein Notebook:
    Thinkpad SL510 & iBrett
    Genau das sollten eigentlich die Akku-schon-Funktionen verhindern. Da setzt der Ladevorgang auch "auf Netzteil" nicht permanent ein, sondern erst, wenn die Ladung merklich abgesunken ist.
     
  5. #4 Hinterlader, 07.06.2012
    Hinterlader

    Hinterlader Forum Newbie

    Dabei seit:
    16.04.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Naja mein Akku ist im Prinzip fest mit Schrauben eingebaut...
    Deshalb ja auch die Akku Schutzfunktion...
    Auf jeden Fall habe ich mal den Akku raus, bisschen liegen lassen, 30 sec den An-Knopf gedrückt gehalten, einmal auf die Kontakte gepustet, eingebaut, und siehe da... Geht wieder ;)
    Mann bin ich erleichtert...
    Trotzdem Danke für eure Antworten ;)
    grüßla
     
  6. Anzeige

    Auf der Suche nach Notebook-Zubehör?
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Vaio VPCSB1C5E läuft nur noch mit Netzkabel....
Besucher kamen mit folgenden Suchen
  1. sony vaio pcg3h1m nur noch mit netzteil

Die Seite wird geladen...

Vaio VPCSB1C5E läuft nur noch mit Netzkabel.... - Ähnliche Themen

  1. Vaio (diverse) Vaio VPCEB4Z1E friert ein bei Bewegung

    Vaio VPCEB4Z1E friert ein bei Bewegung: Hey, ich hab folgendes Problem mein Laptop hängt sich immer auf wenn ich den Bildschirm rauf runter Bewege oder ihn aufhebe um zB. vom schoß...
  2. Sony Vaio geht immer aus - Hilfe

    Sony Vaio geht immer aus - Hilfe: Hallo! Ich habe mich gerade angemeldet, weil ich dringend Hilfe brauche. Vor ca. 4 Wochen habe ich mir das Sony Vaio SVE 1713S1EW gekauft. Ich...
  3. SONY Vaio SV-E1713 schaltet ein und wieder ab (kein Bild)

    SONY Vaio SV-E1713 schaltet ein und wieder ab (kein Bild): Ein herzliches Hallo in das Notebookforum! Ich bin Automatisierungstechniker und repariere hobbymäßig TV, Video, PC's und Laptops (hauptsächlich...
  4. Sony Vaio Model SVE151D11M - Vaio Care Rescue

    Sony Vaio Model SVE151D11M - Vaio Care Rescue: Hallo zusammen Ich sitze hier vor einem Sony Vaio Model SVE151D11M mit Windows 7 und habe das Problem, das Ding startet zwar, meldet nach...
  5. Sony Vaio Bildschirm ist schwarz

    Sony Vaio Bildschirm ist schwarz: Hallo... ich hab ein Problem. Bildschirm leibt nach dem Starten dunkel .. Maus bewegt sich. Ko.me nicht ajf den Task Manager. Wie gehe ich vor....