vista boot zeit über 3min...

Diskutiere vista boot zeit über 3min... im Hewlett Packard Forum Forum im Bereich Notebook Hersteller - Markennotebooks; ..., kann man das was unternehmen? das kann doch nicht sein das er so lange braucht. hat jemand eine lösung? janusz

  1. janusz

    janusz Forum Freak

    Dabei seit:
    19.06.2007
    Beiträge:
    50
    Zustimmungen:
    0
    Mein Notebook:
    HP DV 9560 mit T7500
    ..., kann man das was unternehmen? das kann doch nicht sein das er so lange braucht. hat jemand eine lösung?

    janusz
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 coolingx, 24.11.2007
    coolingx

    coolingx Ultimate Member

    Dabei seit:
    18.09.2007
    Beiträge:
    1.026
    Zustimmungen:
    0
    Ort:
    NRW
    Mein Notebook:
    Asus A6vA, Lenovo N500
    Sorry, aber noch weniger Infos gingen nicht, oder????


    Ist das ein neuer Leppi?
    Neue Installation??

    Schreib einfach mal was über dein Problem....
     
  4. R10

    R10 Ultimate Member

    Dabei seit:
    10.09.2006
    Beiträge:
    5.495
    Zustimmungen:
    0
    Ort:
    Ruhrgebiet
    Mein Notebook:
    Sony Vaio Z
    Start - Ausführen - msconfig - Systemstart - allen nicht benötigten Einträge entfernen! Sollte einiges bringen. :)


    PS: Falls du damit nicht klar kommst lad dir mal ne Trial von TuneUP Utilities runter (tuneup.com); dort bekommste zu jedem oder fast jedem Eintrag ne Erklärung und auch sonst bringt das Tool eine Leistungsverbesserung :)
     
  5. janusz

    janusz Forum Freak

    Dabei seit:
    19.06.2007
    Beiträge:
    50
    Zustimmungen:
    0
    Mein Notebook:
    HP DV 9560 mit T7500
    hallo

    laptop ist etwa 1 monat alt, mit hp recovery. ich hatte nach neu installation keine software installiert und trotzdem dauerte das so lange.

    janusz
     
  6. #5 Schripsi, 24.11.2007
    Schripsi

    Schripsi Ultimate Member

    Dabei seit:
    07.09.2004
    Beiträge:
    6.090
    Zustimmungen:
    0
    Ort:
    midtownVienna.at
    Mein Notebook:
    Acer One A150X (mit UMTS)
    Wart mal ... *meinekristallkugelfrag* :D
     
  7. #6 coolingx, 24.11.2007
    coolingx

    coolingx Ultimate Member

    Dabei seit:
    18.09.2007
    Beiträge:
    1.026
    Zustimmungen:
    0
    Ort:
    NRW
    Mein Notebook:
    Asus A6vA, Lenovo N500
    Janusz, das kann alles mögliche sein. Besorg dir wirklich mal, wie R10 schon schrieb TuneUp und dann lass dich vom StartupManager braten....;)
     
  8. Anzeige

    Auf der Suche nach Notebook-Zubehör?
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. janusz

    janusz Forum Freak

    Dabei seit:
    19.06.2007
    Beiträge:
    50
    Zustimmungen:
    0
    Mein Notebook:
    HP DV 9560 mit T7500
    ich habe euren tip gefolgt und die bootzeit hat sich verkürzt so auf etwa 1min, aber wenn ich mein desktop sehe, und irgendwas starten will muss noch warten das was passiert. ist das jetzt besser?

    janusz
     
  10. R10

    R10 Ultimate Member

    Dabei seit:
    10.09.2006
    Beiträge:
    5.495
    Zustimmungen:
    0
    Ort:
    Ruhrgebiet
    Mein Notebook:
    Sony Vaio Z
    Nochmal gründlich die Festplatte defragmentieren, sonst ist doch schon deutlich besser geworden :)
     
Thema:

vista boot zeit über 3min...

Die Seite wird geladen...

vista boot zeit über 3min... - Ähnliche Themen

  1. XPS Serie 9550 - Hängen am Boot-/Dell-Logo, kein BIOS

    9550 - Hängen am Boot-/Dell-Logo, kein BIOS: Ganz komisches Problem bei mir. Nach dem gestrigen Aus- und dem Wiedereinbau der Innereien (wollte die Tastatur austauschen) funktionierte auf...
  2. Acer Aspire 5520 Fehler NVIDIA Boot Agent 249.0542

    Acer Aspire 5520 Fehler NVIDIA Boot Agent 249.0542: Hallo guten Tag Leute . Ich habe Probleme mit meinem Acer Aspire 5520 Laptop . Vileicht hat ja jemand ne Idee wie ich diesem wieder zum laufen...
  3. LENOVO G505 Fehlermeldung EFI Network 0 for IPv4 boot failed

    LENOVO G505 Fehlermeldung EFI Network 0 for IPv4 boot failed: Hat sich erledigt . Habs hingekriegt