Vaio SZ Vista neu installiert - GPU taktet nicht

Diskutiere Vista neu installiert - GPU taktet nicht im Sony VAIO Forum Forum im Bereich Notebook Hersteller - Markennotebooks; Hi zusammen. Ich habe die letzten zwei Tage mein SZ neu installiert, soweit auch problemlos. Allerdings taktet meine GPU nicht mehr herunter,...

  1. #1 SirRobin, 18.09.2008
    SirRobin

    SirRobin Forum Master

    Dabei seit:
    06.04.2006
    Beiträge:
    547
    Zustimmungen:
    0
    Ort:
    Deutschland
    Mein Notebook:
    Sony VAIO SVS1313C5
    Hi zusammen.

    Ich habe die letzten zwei Tage mein SZ neu installiert, soweit auch problemlos. Allerdings taktet meine GPU nicht mehr herunter, vor der Neuinstallation war das aber noch der Fall. Ich weiß nicht mehr ob der Treiber von Sony dies überhaupt unterstützt hat? Könnt ihr mir weiterhelfen? Wie bekomme ich das wieder hin.

    EVEREST zeigt mir die 3 unterschiedlichen Taktbereiche auch an. Nur schaltet der Chip eben nicht um, GPU-Z zeigt mir immer den maximalen Takt.
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 SpaceCowboy1973, 18.09.2008
    SpaceCowboy1973

    SpaceCowboy1973 Ultimate Member

    Dabei seit:
    24.04.2005
    Beiträge:
    3.182
    Zustimmungen:
    0
    War das nicht so: Erst den Original Sony Treiber und danach ohne Deinstallation einen bestimmten von laptopvideo2go drüberinstallieren? Hab die Versionsnummer jetzt nicht im Kopf, aber zu dem Thema gab es ja bereits etliche Threads...
     
  4. #3 SirRobin, 18.09.2008
    SirRobin

    SirRobin Forum Master

    Dabei seit:
    06.04.2006
    Beiträge:
    547
    Zustimmungen:
    0
    Ort:
    Deutschland
    Mein Notebook:
    Sony VAIO SVS1313C5
    So hatte ich das auch in Erinnerung; allerdings habe ich nach 5 Stunden Suche noch immer nicht den richtigen gefunden - und ich möchte mir nicht wieder mit etlichen Installationen hin und her das System zumüllen.

    Hat jemand evtl. einen Treibertipp?
     
  5. #4 SirRobin, 21.09.2008
    SirRobin

    SirRobin Forum Master

    Dabei seit:
    06.04.2006
    Beiträge:
    547
    Zustimmungen:
    0
    Ort:
    Deutschland
    Mein Notebook:
    Sony VAIO SVS1313C5
    Hm, niemand mehr eine Idee? Ich bin echt ratlos; sämtliche Treiber die ich von Sony habe, machen keine Taktänderung.
     
  6. Anzeige

    Auf der Suche nach Notebook-Zubehör?
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Vista neu installiert - GPU taktet nicht

Die Seite wird geladen...

Vista neu installiert - GPU taktet nicht - Ähnliche Themen

  1. Unschlüssig ob neu oder gebraucht - "Edelnotebook" gesucht

    Unschlüssig ob neu oder gebraucht - "Edelnotebook" gesucht: Hallo an euch, Ich bin ja schon eine Zeit lang in dem Forum angemeldet und schau auch gerne hin und wieder mal vorbei. Auf jeden Fall bin ich...
  2. Asus K55V Series aufrüsten und neu aufspielen

    Asus K55V Series aufrüsten und neu aufspielen: Hallo zusammen, ich habe ein Asus K55v Series Notebook von 2011 mit 4 GB Speicher Intel Core I5-3210M, 2,5 GHz Ich möchte den Speicher gerne...
  3. hallo, bin neu hier, wer kann mir helfen ?? ex. festplatte wird nicht mehr angezeigt...

    hallo, bin neu hier, wer kann mir helfen ?? ex. festplatte wird nicht mehr angezeigt...: also, ich habe ein asus notebook, mehrere jahre alt, windows 10, ich nutze eine verbatim festplatte, 2 TB die seit einigen tagen nicht mehr...
  4. Neue Macbooks Pro und Air - Vorstellung auf der WWDC 2017

    Neue Macbooks Pro und Air - Vorstellung auf der WWDC 2017: Das Macbook Air hat schon viele Jahre hinter sich. Auf der diesjährigen WWDC (Worldwide Developers Conference 2017) könnten neue Macbooks Pro und...