Was soll denn DAS ?!?

Diskutiere Was soll denn DAS ?!? im Acer Forum Forum im Bereich Notebook Hersteller - Markennotebooks; Habe heute mal zufälig im Gerätemanager nachgeschaut, und dabei ist mir das aufgefallen: Ein Gelbes Rufzeichen bei folgendem Teil: Intel PCIC...

  1. Luke88

    Luke88 Forum Freak

    Dabei seit:
    01.07.2005
    Beiträge:
    79
    Zustimmungen:
    0
    Ort:
    Forchtenstein, Burgenland, Austria
    Mein Notebook:
    Dell Vostro 1500
    Habe heute mal zufälig im Gerätemanager nachgeschaut, und dabei ist mir das aufgefallen:
    Ein Gelbes Rufzeichen bei folgendem Teil:
    Intel PCIC kompatibler PCMCIA-Controller.
    Also ich auf Eigenschaften, steht dort: Fehler 10 Das Gerät kann nicht gestartet werden.
    HÄÄÄÄÄÄÄÄÄ Bitte ?!?!
    Helft mir, ich weiss nicht woher das kommt, Treiber ist drauf, normalerweise müsste das Teil doch funktionieren, ahja, wofür ist das eigentlich da?
    Naja PLEASE HEEEEELP.

    THX Luke88
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Realsmasher, 30.03.2006
    Realsmasher

    Realsmasher Ultimate Member

    Dabei seit:
    05.07.2005
    Beiträge:
    3.739
    Zustimmungen:
    0
    Ort:
    Deutschland
    Mein Notebook:
    Lenovo T400
    hast du überhaupt was drinne ?

    ansonsten mal den chipsatz treiberoder ähnliches neu drauf bringen.
     
  4. Luke88

    Luke88 Forum Freak

    Dabei seit:
    01.07.2005
    Beiträge:
    79
    Zustimmungen:
    0
    Ort:
    Forchtenstein, Burgenland, Austria
    Mein Notebook:
    Dell Vostro 1500
    Ich hab nix im Cardslot drin, kann das sein, wenn keine Karte drin is, das dann diese Meldung kommt?

    MFG Luke88
     
  5. #4 Realsmasher, 02.04.2006
    Realsmasher

    Realsmasher Ultimate Member

    Dabei seit:
    05.07.2005
    Beiträge:
    3.739
    Zustimmungen:
    0
    Ort:
    Deutschland
    Mein Notebook:
    Lenovo T400
    also bei mir ist das zwar nicht so, aber ich würde es erstmal probiern. glaub kaum das der slot kaputt ist.

    m notfall wie gesagt den chipsatz treiber neu drauf bringen.
     
  6. Jopila

    Jopila Forum Freak

    Dabei seit:
    06.04.2005
    Beiträge:
    78
    Zustimmungen:
    0
    Mein Notebook:
    Acer 1694 WLMI
    Moinsen,

    genau das gleiche steht bei mir auch im Gerätemanager. Der Slot ist bei mir auch leer.

    Gruss
    Jopila
     
  7. RS G60

    RS G60 Forum Freak

    Dabei seit:
    13.12.2005
    Beiträge:
    71
    Zustimmungen:
    0
    Ort:
    Weiz
    Mein Notebook:
    Sony Vaio VGN-FE41Z
    bei mir kommt diese fehlermeldung nur, wenn ich den cardbus im ePM ausschalte!!!
     
  8. Anzeige

    Auf der Suche nach Notebook-Zubehör?
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Was soll denn DAS ?!?