WLan Problem!!!

Diskutiere WLan Problem!!! im Asus Forum Forum im Bereich Notebook Hersteller - Markennotebooks; Hallo, bin Besitzer eines Asus f3t Nb. Seit einiger Zeit verabschiedet sich meine WLanverbindung unregelmäßig. Ich bekomme einfach keine...

  1. RONsen

    RONsen Forum Benutzer

    Dabei seit:
    12.05.2007
    Beiträge:
    30
    Zustimmungen:
    0
    Mein Notebook:
    Asus F3T
    Hallo,

    bin Besitzer eines Asus f3t Nb. Seit einiger Zeit verabschiedet sich meine WLanverbindung unregelmäßig. Ich bekomme einfach keine Verbindung mehr zu meinen WLan Modem. Auch wenn ich meine WLan Taste wieder einschalte findet er nix. Nach einem Neustart des NB geht wieder alles.
    Mein WLan Adapter ist eine atheros 5006eg. Treiber ist auf den neuesten Stand.
    Mein Betriebssystem ist Vista.

    Am nervigsten ist wenn die WLanverbindung beim zocken unterbrochen wird.

    Ich kann auch nicht feststellen warum die Verbindung unterbrochen wird. (keine Fehlermeldung,nix)

    Würde mich über eurere Hilfe freuen.

    MFG
    RONsen
     
  2. #2 coolingx, 11.11.2007
    coolingx

    coolingx Ultimate Member

    Dabei seit:
    18.09.2007
    Beiträge:
    1.026
    Zustimmungen:
    0
    Ort:
    NRW
    Mein Notebook:
    Asus A6vA, Lenovo N500
    War das denn schon immer so oder erst seit Kurzem??

    Hast du schonmal probiert den W-LAN Treiber neu zu installieren??

    Wo/wie weit steht dein W-LAN Rozter/Accesspoint??

    Hast du dir neue Haushaltsgeräte angeschafft??
     
  3. RONsen

    RONsen Forum Benutzer

    Dabei seit:
    12.05.2007
    Beiträge:
    30
    Zustimmungen:
    0
    Mein Notebook:
    Asus F3T
    mhhhh.

    Mein NB steht ca. 10m vom WLAN Modem weg quasi im Nachbarraum.

    Den Treiber habe ich mit Treiber aktualisieren auf dem neusten stand gebraucht, bzw. das war schon so.

    Neue Haushaltsgeräte...... . Also es passiert nicht wenn irgendwas angeht.

    Wie gesagt es passiert einfach so. So einmal die woche mindestens und ich bin fast jeden tag online.
     
  4. #4 coolingx, 13.11.2007
    coolingx

    coolingx Ultimate Member

    Dabei seit:
    18.09.2007
    Beiträge:
    1.026
    Zustimmungen:
    0
    Ort:
    NRW
    Mein Notebook:
    Asus A6vA, Lenovo N500
    Deinstallier den treiber komplett, Neustart und dann wieder installieren. Am besten den Neuesten.
     
  5. #5 Brunolp12, 13.11.2007
    Zuletzt bearbeitet: 13.11.2007
    Brunolp12

    Brunolp12 Ultimate Member

    Dabei seit:
    06.11.2006
    Beiträge:
    11.490
    Zustimmungen:
    0
    Ort:
    Mittelfranken
    Mein Notebook:
    Thinkpad SL510 & iBrett
    das ist für ne WLan-Verbindung aber nicht oft.

    Du siehst schlecht, was passiert - es könnte auch viel häufiger zu Störungen kommen. Eine Bekannte hat das Problem ca. alle 15 Minuten und ich hab noch nichts rausbekommen :(

    ich bete mal schnell meine üblichen Tips runter:

    Check mal auf andere WLans in der Nachbarschaft (evtl. mit NetStumbler)

    Wechsel den Kanal

    Mach die SSID sichtbar (Verbergen bringt eh nix) - aber Verschlüsselung beachten !

    Schalte den "Kompatibilitätsmodus" aus und lass den Router nur im ...g Betrieb laufen

    Prüfen wie die Verbindung gesteuert wird: Software vom Karten-Hersteller ? oder Windows-Bordmittel ? Wenn "Software vom Karten-Hersteller" dann den Windows-Dienst "Konfigurationsfreie drahtlose verbindung" (oder so ähnlich) deaktivieren

    Checke ob die Firmware vom Router auf aktuellem Stand ist

    usw.... usf....
     
  6. #6 Brunolp12, 16.11.2007
    Brunolp12

    Brunolp12 Ultimate Member

    Dabei seit:
    06.11.2006
    Beiträge:
    11.490
    Zustimmungen:
    0
    Ort:
    Mittelfranken
    Mein Notebook:
    Thinkpad SL510 & iBrett
    na, is wohl nicht so wichtig gewesen... :mad:
     
  7. RONsen

    RONsen Forum Benutzer

    Dabei seit:
    12.05.2007
    Beiträge:
    30
    Zustimmungen:
    0
    Mein Notebook:
    Asus F3T
    sry bin noch nicht dazu gekommen.
    denke mal das ich ab morgen neue fragen stellen werden ;)
     
Thema: WLan Problem!!!
Besucher kamen mit folgenden Suchen
  1. wlan aktivieren asus f3t

Die Seite wird geladen...

WLan Problem!!! - Ähnliche Themen

  1. Toshiba A200 1VF PS3AE Probleme mit WLan

    Toshiba A200 1VF PS3AE Probleme mit WLan: Hallo habe ein Toshiba A200 1VF PS3AE. Mein Problem damit ist das sich öfters der WLan Treiber verabschiedet. Dann muss ich das WLan am Gerät...
  2. Vaio (diverse) WLAN Probleme

    WLAN Probleme: Hallo, ich habe einen Sony Vaio SVP132A1CM und ständig Probleme mit dem Internet. Die Verbindung ist einfach weg, Win 8.1 kann auch keine...
  3. Vaio (diverse) Probleme mit dem Wlan

    Probleme mit dem Wlan: Hallo Community, mit purer Verzweiflung (Und nach 4 stunden googlen) wende ich mich an euch und brauche eure Hilfe. Ich habe hier einen Vaio...
  4. Wlan Problem

    Wlan Problem: Hallo, ich habe einen Laptop ASUS Pro71S Series und ein Problem mit WLAN. Die Signalstärke ist schwach und es dauert ewig bis eine Seite...
  5. Acer und Probleme mit WLAN

    Acer und Probleme mit WLAN: Schönen Nachmittag, auf meinem Acer 634 ist WLAN IEEE 802.11b oben,der Universitätsserver braucht aber IEEE 802.11a oder g. Keine...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden