Problem mit Toshiba SAT P300-1GL

Dieses Thema im Forum "Toshiba Forum" wurde erstellt von passat, 14.06.2009.

  1. passat

    passat Forum Newbie

    Dabei seit:
    14.06.2009
    Beiträge:
    1
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Wir baben uns Ende Mai das Laptop neu gekauft.Beim hochfahren des Laptops mit Netzanschluß leuchtet links unter der Schriftzug Satellit und auch die Beleuchtung über den Touch Pat sowie die Leiste mit den Symbolen oben für den Media-P.,aber auch ab und an leuchtet nur die Beleuchtung des Touch Pats kurz auf und der Rest bleibt dunkel .Der Einschalteknopf und die Symbolleiste unter der Eingabe Taste sind immer an ,wenn es eingeschaltet ist.Was ist denn nun richtig ?Hat jemand Erfahrung mit den Laptop! Oder ist das vieleicht ein defekt?Würden uns über eine Info freuen.Danke
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Meinnameisthase, 16.06.2009
    Meinnameisthase

    Meinnameisthase Forum Freak

    Dabei seit:
    29.10.2007
    Beiträge:
    193
    Zustimmungen:
    0
    Mein Notebook:
    TP R61 NF1FNGE 8933-FNG
    Da der Bildschirm beim Start noch Symbole anzeigt (wenn ich dich richtig verstanden habe), kann man einen Grafikchipdefekt mit ziemlicher Sicherheit ausschließen. Ich vermute mal, dass dein Windows platt ist, weil es irgendeine der zuletzt vorgenommenen Einstellungen oder Installationen nicht verträgt.
    In dem Fall kann man im Boot-Menü (also nicht im BIOS!) mit einer der F-Tasten (evtl. F8) verschiedene Start-Optionen aufrufen. Dort die Option "letzte funktionierende Konfiguration" (oder so ähnlich) wählen und mit Eingabe bestätigen. Wenn das nicht funktioniert, nochmal ins Boot-Menü und im abgesicherten Modus starten. Wenn das System dann hochfährt, würde ich mal als allererstes alle Daten sichern, von denen du dich nicht verabschieden möchtest.

    Wenn du das System mit diesen Versuchen nicht hochgefahren bekommst, würde ich mal eine Neu-Installation versuchen. Wenn du wichtige Daten drauf hast, musst du vorher die Festplatte ausbauen (was nicht besonders schwer ist) und sie in einem externen Gehäuse für 2,5"-Platten (die gibt es bei Ebay neu für ein paar Euro) an einen anderen Rechner hängen.
    Wenn du die Daten schon vorher gesichert hast, kannst du dir den Aufwand ersparen und einfach alles wieder neu installieren.

    Zum Service solltest du das Ding erst dann bringen, wenn du die Daten gesichert hast, denn der Service macht bei Systemproblemen immer eine Recovery, so dass alle Daten, die du vorher drauf hattest, weg sind.
     
Thema:

Problem mit Toshiba SAT P300-1GL

Die Seite wird geladen...

Problem mit Toshiba SAT P300-1GL - Ähnliche Themen

  1. Toshiba A200 1VF PS3AE Probleme mit WLan

    Toshiba A200 1VF PS3AE Probleme mit WLan: Hallo habe ein Toshiba A200 1VF PS3AE. Mein Problem damit ist das sich öfters der WLan Treiber verabschiedet. Dann muss ich das WLan am Gerät...
  2. Toshiba Satellite L850-1K1 Grafikproblem und Absturz

    Toshiba Satellite L850-1K1 Grafikproblem und Absturz: Hallo liebe NotebookForum.at User, ich besitze seit etwa 4 Jahren einen L850-1K1 Notebook von Toshiba und bin sehr zufrieden bis jetzt. Leider...
  3. Problem mit Toshiba Satelite L350

    Problem mit Toshiba Satelite L350: Hallo Forum Ich habe mich hier angemeldet, weil ich mir da die beste Hilfe erhoffe. Es geht um mein Laptop Toshiba Satelite L350. Vor einiger...
  4. Toshiba Satellite P-Serie - Mit Lavolta-Akku Probleme

    Toshiba Satellite P-Serie - Mit Lavolta-Akku Probleme: Hallo Com, ich habe mir vor einem Monat einen Lavolta-Akku für mein Toshiba-Notebook geholt und wollte es heute ausprobieren, da mein anderer...
  5. Toshiba L550-270 - USB-Problem

    Toshiba L550-270 - USB-Problem: Guten Tag, leider habe ich mein USB-Chip in die Luft gejagt, dies ist passiert, weil ich ein falsches Netzteil an ein Digitales Interface (zum...