Internet geht nicht wirklich (netzwerkkarte defekt?)

Diskutiere Internet geht nicht wirklich (netzwerkkarte defekt?) im Acer Forum Forum im Bereich Notebook Hersteller - Markennotebooks; Hallo, ich habe ein Acer travelmate 2200 notebook, war damit vor einem Monat im Ausland. Wieder in Deutschland wollte ich meine Acor...

  1. #1 Ginuwine, 27.06.2007
    Ginuwine

    Ginuwine Forum Benutzer

    Dabei seit:
    25.06.2007
    Beiträge:
    11
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hallo,

    ich habe ein Acer travelmate 2200 notebook, war damit vor einem Monat im Ausland. Wieder in Deutschland wollte ich meine Acor Internetverbindung aufbauen. Das Erstellen eines neuen Netzwerks funktioniert auch wunderbar. Nur wenn ich im Explorer jetzt Seiten aufrufen will, dauert das ewig bis ich eine Seite geladen hab. Er lädt auch immer nur eine Seite eine weiter findet er dann nicht mehr.
    Ich dachte es wäre zuerst ein Virus oder Trojaner, da ich einen Virus hatte, hab leider den Namen vergessen. Hab deshalb Windows xp nach Formation der Festplatte erneut installiert. Das Problem bleibt aber bestehen. Habe jetzt schon mehrmals meine Festplatte formatiert. Einmal konnte ich nach Neuinstallation Webseiten wunderbar aufrufen, der Downloadspeed war aber auf isdn niveau. Ein anderer Rechner in meiner Wohnung hat einwandfreien Zugang zum Internet, sprich an dem Provider liegt es nicht.

    Wo kann das Problem liegen? Ist die Netzwerkkarte defekt? Obwohl ich im Ausland eine gut Internetverbindung, Windows die Karte immer erkennt und diese auch immer eine Verbindung zum Internet herstellt.

    Vielen Dank für eure Hilfe

    Cpu Daten:
    Netzwerkkarte: Realtek RTL8139
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 zwergnase, 27.06.2007
    zwergnase

    zwergnase Forum Master

    Dabei seit:
    24.05.2007
    Beiträge:
    604
    Zustimmungen:
    2
    Ort:
    upper austria
    hallo!
    kann mir gut vorstellen, dass das nervt - hatte mal ein ähnliches problem mit meinem adsl-zugang. obwohl du nicht genau beschrieben hast, welches netzwerk du eingerichtet hast, kann ich dir nur schildern, was mir damals geholfen hat:

    ein anruf beim provider löste das problem, vielleicht auch deines:
    sieh mal in den internetoptionen - verbindungen bei deiner standardverbindung nach (eigenschaften), ob ein proxy-server aktiviert ist (...proxy verwenden...)!
    wenn ja - deaktivieren (falls adressen eingegeben sind, vorher notieren, dann kannst ihn jederzeit wieder aktivieren!)

    und dann probier nochmal eine der seiten, die zuvor nicht geladen haben!
    viel erfolg ;)
    thomas
     
  4. #3 Ginuwine, 27.06.2007
    Ginuwine

    Ginuwine Forum Benutzer

    Dabei seit:
    25.06.2007
    Beiträge:
    11
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    erstmal danke für die schnelle antwort. Ich habe Acor DSl 2000.
    Bei mir war kein Proxy eingetragen. Hätte mich auch gewundert, da ich ja mehrmals die Festplatte formatiert hab. Das Problem ist ja auch nicht nur bei bestimmten Webseiten sondern bei allen. Er läd halt eine Seite sehr langsam aber dann auch irgnedwann komplett, danach aber keine mehr.
     
  5. #4 zwergnase, 27.06.2007
    zwergnase

    zwergnase Forum Master

    Dabei seit:
    24.05.2007
    Beiträge:
    604
    Zustimmungen:
    2
    Ort:
    upper austria
    Acor DSl 2000 kenn ich leider nicht, da muß ich passen!

    ad proxy: bei meinem adsl muss ich mit einer installations-cd des providers den zugang einrichten (wird automatisch konfiguriert) - dabei wird der proxy automatisch aktiviert. wie das bei acor dsl ist, kann ich eben nicht sagen, sorry:confused:
     
  6. #5 Ginuwine, 27.06.2007
    Ginuwine

    Ginuwine Forum Benutzer

    Dabei seit:
    25.06.2007
    Beiträge:
    11
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    habs mal mit dem acor proxy versucht konnte keine seiten mehr öffnen (proxy.acor-ip.de 80).
     
Thema:

Internet geht nicht wirklich (netzwerkkarte defekt?)

Die Seite wird geladen...

Internet geht nicht wirklich (netzwerkkarte defekt?) - Ähnliche Themen

  1. Sony Vaio geht immer aus - Hilfe

    Sony Vaio geht immer aus - Hilfe: Hallo! Ich habe mich gerade angemeldet, weil ich dringend Hilfe brauche. Vor ca. 4 Wochen habe ich mir das Sony Vaio SVE 1713S1EW gekauft. Ich...
  2. Internet für Gaming?

    Internet für Gaming?: Hallo zusammen Kann mir jemand von euch einen Internetanbieter empfehlen? Ich habe vor es fast ausschließlich fürs Gaming und Youtube Videos zu...
  3. Lenovo Notebook geht nach 4 Jahren ständig aus

    Lenovo Notebook geht nach 4 Jahren ständig aus: Habe hier ein Lenovo Notebook 15", welches ca. 4 Jahre alt ist (Neukauf). Es steht immer am selben Platz, hat extra dicke Zusatzfüße verpasst...
  4. Defekte Tastatur bei Samsung Serie9

    Defekte Tastatur bei Samsung Serie9: Hallo, vorgestern kam ich leider auf die Idee mein Notebook zu reinigen und nahm dazu einen Reinigungsschaum für Bildschirme. Leider habe ich...
  5. Dell Inspiron 1525 Laptop Akku Defekt ?

    Dell Inspiron 1525 Laptop Akku Defekt ?: hab schon nach einen halben Jahr probleme mit dem Akku gehabt... vll auch mein unwissen und überstürztes laden immer wieder... Hab nun letzten...