Kein Ton bei WebCam Unterhaltung

Diskutiere Kein Ton bei WebCam Unterhaltung im Hewlett Packard Forum Forum im Bereich Notebook Hersteller - Markennotebooks; Hi Forengurus, ich habe ein Problem mit meinem nagelneuem ProBook 4535s, und zwar habe ich bei einer WebCamunterhaltung via Facebook keinen Ton...

  1. #1 Kroymans, 31.10.2012
    Zuletzt bearbeitet: 31.10.2012
    Kroymans

    Kroymans Forum Newbie

    Dabei seit:
    28.10.2012
    Beiträge:
    9
    Zustimmungen:
    0
    Ort:
    Dortmund
    Mein Notebook:
    HP ProBook 4535s
    Hi Forengurus,

    ich habe ein Problem mit meinem nagelneuem ProBook 4535s, und zwar habe ich bei einer WebCamunterhaltung via Facebook keinen Ton von der Person gegenüber. Man kann mich hören und sehen aber ich kann nur die Person mir gegenüber sehen habe aber keinen Ton. Treiber sind alle drauf Sound ist auch so vorhanden nur eben via WebCam nicht. Gibt es da irgendwo eine Einstellung die ich ändern muss, und wenn ja wo?

    Bitte Erklärungen so das es ein Kleinkind versteht denn ich bin absoluter Notebook sowie PC noob. Ach ja mein Betriebssystem ist Win7 Ultimate 62bit.

    Für eure Hilfe danke ich euch schon einmal im Voraus.


    EDIT:

    Habe gerade noch eine Kleinigkeit entdecken die nervt. Meine eingesteckte USB Maus erkennt das Notebook nicht wenn es angeschaltet wird, es erkennt die Maus erst wenn ich diese aus dem USB Steckplatz entferne und erneut einstecke. Woran kann das denn liegen?

    LG
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Kroymans, 02.11.2012
    Kroymans

    Kroymans Forum Newbie

    Dabei seit:
    28.10.2012
    Beiträge:
    9
    Zustimmungen:
    0
    Ort:
    Dortmund
    Mein Notebook:
    HP ProBook 4535s
    Schade das mir bei dem Problemen keiner Helfen kann. Was mir aufgefallen ist, ist aber das den Ton via Kopfhörer wohl funktioniert aber nicht über die internen Notebooklautsprecher.

    Und das Problem mit der USB Maus besteht auch noch und ich bin da echt ratlos warum das Notebook einen angeschlossene Maus nach dem hochfahren nicht erkennt.
     
Thema:

Kein Ton bei WebCam Unterhaltung

Die Seite wird geladen...

Kein Ton bei WebCam Unterhaltung - Ähnliche Themen

  1. Satellite PRO L300- Kein Ton !!

    Satellite PRO L300- Kein Ton !!: Hi... habe Satellite PRO L 300-1ds Habe Festplatte getauscht, RAM auf 4 GB erweitert, Windows 10-64 bit installiert. Seit dem geht Ton (sound)...
  2. Aus WebCam Treiber

    Aus WebCam Treiber: Hallo, habe das Asus Notebook N751JX mit Windows 10. Welche Treiber brauche ich für die WebCam USB2.0 HD UVC . Momentan Windows Treiber. Software...
  3. Webcam per Fn+Symbol ohne Funktion

    Webcam per Fn+Symbol ohne Funktion: Hallo Forum, hallo User, bräuchte mal Hilfe bei meinem Asus X64Jv-JX412V - win7 HomePrem. 32 bit - 4 GB Ram, 500 GB FP - BS clean installiert mit...
  4. Webcam und Bluethoot

    Webcam und Bluethoot: Habe ein Problem mit meinen Asus T200TA CP003H. bin schon verzweifelt seid einigen Tagen den ich bekomme nicht zurecht wie ich Webcam und...
  5. Asus S400 i7 suche Webcam Treiber fehlt (wird nicht gefunden)

    Asus S400 i7 suche Webcam Treiber fehlt (wird nicht gefunden): Hallo, habe o.a. Notebook mit WIN10. Leider funzt die Webcam nicht. Gerätemanager "kein Treiber installiert"!!! Bei der Suche nach einem...